<!DOCTYPE html><html lang="en"><head><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/><style data-href="/component---src-template-article-js.84b95bba8e6afcbf9e0b.css">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</style><meta name="generator" content="Gatsby 2.0.19"/><title data-react-helmet="true">Asia Times | The conflict to come in the South China Sea | Article</title><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="/static/atimes60x60-e6d6ae0fce84a17243be538c7628ee7a.png" sizes="60x60"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="/static/atimes76x76-99f1763d33643371660d0e0f4239e1a0.png" sizes="76x76"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="/static/atimes120x120-de3eebca07bc807f564611e6856adf82.png" sizes="120x120"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="/static/atimes152x152-ea74e83d8097ef3d4aed19b15168771a.png" sizes="152x152"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="/static/atimes180x180-0573673235953624518755b49c5c0661.png" sizes="180x180"/><link data-react-helmet="true" rel="icon" type="image/png" href="/static/atimes60x60-e6d6ae0fce84a17243be538c7628ee7a.png" sizes="60x60"/><link data-react-helmet="true" rel="icon" type="image/png" href="/static/atimes76x76-99f1763d33643371660d0e0f4239e1a0.png" sizes="76x76"/><link data-react-helmet="true" rel="icon" type="image/png" href="/static/atimes120x120-de3eebca07bc807f564611e6856adf82.png" sizes="120x120"/><link data-react-helmet="true" rel="icon" type="image/png" href="/static/atimes152x152-ea74e83d8097ef3d4aed19b15168771a.png" sizes="152x152"/><link data-react-helmet="true" rel="icon" type="image/png" href="/static/atimes180x180-0573673235953624518755b49c5c0661.png" sizes="180x180"/><link data-react-helmet="true" rel="shortcut icon" type="image/x-icon" href="data:image/x-icon;base64,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"/><meta data-react-helmet="true" http-equiv="X-UA-Compatible" content="IE=9"/><meta data-react-helmet="true" http-equiv="content-type" content="text/html; charset=UTF-8"/><meta data-react-helmet="true" http-equiv="content-language" content="en"/><meta data-react-helmet="true" charSet="UTF-8"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/><meta data-react-helmet="true" name="author" content="Asia Times"/><meta data-react-helmet="true" name="title" content="Asia Times | The conflict to come in the South China Sea | Article"/><meta data-react-helmet="true" name="description" content="Forget the US-China trade war, the more meaningful superpower clash will likely be at sea 
"/><meta data-react-helmet="true" property="og:locale" content="en_US"/><meta data-react-helmet="true" property="og:type" content="website"/><meta data-react-helmet="true" property="og:site_name" content="Asia Times"/><meta data-react-helmet="true" property="og:url" content="https://www.asiatimes.com/2019/05/article/the-conflict-to-come-in-the-south-china-sea/"/><meta data-react-helmet="true" property="og:title" content="Asia Times | The conflict to come in the South China Sea | Article"/><meta data-react-helmet="true" property="og:description" content="Forget the US-China trade war, the more meaningful superpower clash will likely be at sea 
"/><meta data-react-helmet="true" property="og:image" content="https://static.asiatimes.com/uploads/2018/11/US-Navy-Flag-South-China-Sea-Facebook-900x540.jpg"/><meta data-react-helmet="true" property="fb:app_id" content="1767425466844632"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:site" content="https://www.asiatimes.com/2019/05/article/the-conflict-to-come-in-the-south-china-sea/"/><meta data-react-helmet="true" property="twitter:creator" content="@asiatimesonline"/><meta data-react-helmet="true" property="twitter:title" content="Asia Times | The conflict to come in the South China Sea | Article"/><meta data-react-helmet="true" property="twitter:description" content="Forget the US-China trade war, the more meaningful superpower clash will likely be at sea 
"/><meta data-react-helmet="true" property="twitter:image" content="https://static.asiatimes.com/uploads/2018/11/US-Navy-Flag-South-China-Sea-Facebook-900x540.jpg"/><meta data-react-helmet="true" property="theme-color" content="#00162D"/><meta data-react-helmet="true" property="msapplication-navbutton-color" content="#00162D"/><meta data-react-helmet="true" property="apple-mobile-web-app-status-bar-style" content="#00162D"/><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"The conflict to come in the South China Sea","description":"Forget the US-China trade war, the more meaningful superpower clash will likely be at sea \n","mainEntityOfPage":"https://www.asiatimes.com/2019/05/article/the-conflict-to-come-in-the-south-china-sea/","url":"https://www.asiatimes.com/2019/05/article/the-conflict-to-come-in-the-south-china-sea/","speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name='description']/@content"]},"thumbnailUrl":"https://static.asiatimes.com/uploads/2018/11/US-Navy-Flag-South-China-Sea-Facebook-900x540.jpg","image":{"@type":"ImageObject","url":"https://static.asiatimes.com/uploads/2018/11/US-Navy-Flag-South-China-Sea-Facebook-900x540.jpg"},"dateCreated":"2019-05-22T09:35:29.000Z","articleSection":["South East Asia","Philippines"],"creator":["Richard Javad Heydarian"],"keywords":["south china sea","geopolitics","geopolitics","china","philippines","us"],"publisher":{"@type":"Organization","name":"Asia Times","logo":{"@type":"ImageObject","url":"https://www.asiatimes.com/at_logo.jpg","width":600,"height":600}}}</script><link rel="canonical" href="https://www.asiatimes.com/2019/05/article/the-conflict-to-come-in-the-south-china-sea/" data-baseprotocol="https:" data-basehost="www.asiatimes.com"/><link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto:300,400,500,700|Gentium+Basic:400,700" rel="stylesheet"/><link as="script" rel="preload" href="/webpack-runtime-dcb76e472b111453fb4d.js"/><link as="script" rel="preload" href="/app-e556a7d0a05a3d4be67e.js"/><link as="script" rel="preload" href="/3-6c26ff9cbce8b84ab9a2.js"/><link as="script" rel="preload" href="/component---src-template-article-js-d44a77e05382b9017528.js"/><link rel="preload" href="/static/d/272/path---2019-05-article-the-conflict-to-come-in-the-south-china-sea-da-8-4f5-oP8wQhe9sHuP5ghEGNa0i6Nag.json" as="fetch" crossOrigin="use-credentials"/></head><body><div id="___gatsby"><div style="outline:none" tabindex="-1" role="group"><div><div><div id="body" class="invisible"><div><header><div class="header-top"><div class="container"><a href="/?_=1744278"><img src="data:image/svg+xml;base64,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" class="logo-icon pull-left" alt="asiatimes"/><img src="data:image/svg+xml;base64,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" class="logo-name pull-left" alt="asiatimes"/><span class="est">EST 1995</span></a><div class="pull-right"><div class="dropdown" id="header-drop"><button class="btn dropdown-toggle" type="button" id="open-drop-down"><img src="data:image/svg+xml;base64,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" class="icon" alt="icons"/><span class="text">English</span><span class="caret"></span></button><ul class="dropdown-menu"><li class="dropdown-header">Language</li><li><a href="/lang/arabic/?_=8628795">العربية</a></li><li><a href="/lang/chinese/?_=9373720">中文</a></li><li><a href="/?_=1246955">English</a></li><li><a href="/lang/bahasa-indonesia/?_=6638286">Bahasa Indonesia</a></li><li><a href="/lang/korean/?_=4571693">한국어</a></li><li><a href="/lang/tieng-viet/?_=2732141">Tiếng Việt</a></li><li><a href="/lang/tagalog/?_=6635035">Wikang Tagalog</a></li></ul></div></div></div><div class="gdpr-cookie-message hide" id="gdpr-cookie-message"><h4>🍪 Accept Cookies &amp; Privacy Policy?</h4><p>We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</p><p><button id="gdpr-cookie-accept" type="button">Ok</button></p></div></div><div class="header-bottom"><div class="container"><ul class="menu-list clearfix relative"><li class="top-menu" data-tag="home" data-done="false" data-index="0" data-sticky="false"><a href="/?_=2800259" class=""><img src="data:image/svg+xml;base64,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" class="menu-icon" alt="search"/></a></li><li class="top-menu" data-tag="china" data-done="false" data-index="1" data-sticky="false"><a href="/section/china/?_=2851780" class="has-submenu"><span class="text-uppercase">Greater China</span></a><div class="sub-menu"><div class="table width100"><div class="country-list-holder table-cell vertical-top"><div class="clearfix"><div class="clearfix"><div class="pull-left width50"><ul class="country-list"><li><a href="/section/beijing/?_=9858053">Beijing</a></li><li><a href="/section/shanghai/?_=9512644">Shanghai</a></li><li><a href="/section/guangzhou/?_=7130964">Guangzhou</a></li><li><a href="/section/wuhan/?_=2084034">Wuhan</a></li><li><a href="/section/chengdu/?_=7625822">Chengdu</a></li><li><a href="/section/chongqing/?_=7046336">Chongqing</a></li><li><a href="/section/tianjin/?_=9753824">Tianjin</a></li></ul></div><div class="pull-left width50"><ul class="country-list"><li><a href="/section/taiwan/?_=6271243">Taiwan</a></li><li><a href="/section/hongkong/?_=8996466">Hong Kong</a></li><li><a href="/section/macau/?_=8968009">Macau</a></li><li><a href="/section/belt-road/?_=7963104">Belt and Road</a></li><li><a href="/section/greater-bay-area/?_=8663335">Greater Bay Area</a></li></ul></div></div></div></div><div class="table-cell vertical-top recent-article-container"><div class="news-flash-holder"><div id="china-sub"><div class="loading text-center p-t-40"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div><div class="button-holder text-right clearfix p-t-5"><a href="/section/china/?_=5203036" class="text-uppercase read-more">Read More</a></div></div></div></div></div></li><li class="top-menu" data-tag="north-east-asia" data-done="false" data-index="2" data-sticky="false"><a href="/section/north-east-asia/?_=778050" class="has-submenu"><span class="text-uppercase">Northeast Asia</span></a><div class="sub-menu"><div class="table width100"><div class="country-list-holder table-cell vertical-top"><div class="clearfix"><div class="clearfix"><div class="pull-left width60"><ul class="country-list"><li><a href="/section/japan/?_=9268044">Japan</a></li><li><a href="/section/south-korea/?_=7348017">South Korea</a></li><li><a href="/section/north-korea/?_=2893373">North Korea</a></li></ul></div><div class="pull-left width40"><ul class="country-list"></ul></div></div></div></div><div class="table-cell vertical-top recent-article-container"><div class="news-flash-holder"><div id="north-east-asia-sub"><div class="loading text-center p-t-40"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div><div class="button-holder text-right clearfix p-t-5"><a href="/section/north-east-asia/?_=1357695" class="text-uppercase read-more">Read More</a></div></div></div></div></div></li><li class="top-menu" data-tag="south-east-asia" data-done="false" data-index="3" data-sticky="false"><a href="/section/south-east-asia/?_=7678198" class="has-submenu"><span class="text-uppercase">Southeast Asia</span></a><div class="sub-menu"><div class="table width100"><div class="country-list-holder table-cell vertical-top"><div class="clearfix"><div class="clearfix"><div class="pull-left width50"><ul class="country-list"><li><a href="/section/brunei/?_=3576907">Brunei</a></li><li><a href="/section/cambodia/?_=1600440">Cambodia</a></li><li><a href="/section/indonesia/?_=7813259">Indonesia</a></li><li><a href="/section/laos/?_=8269798">Laos</a></li><li><a href="/section/malaysia/?_=766871">Malaysia</a></li><li><a href="/section/myanmar/?_=5594682">Myanmar</a></li></ul></div><div class="pull-left width50"><ul class="country-list"><li><a href="/section/philippines/?_=7514621">Philippines</a></li><li><a href="/section/singapore/?_=1802563">Singapore</a></li><li><a href="/section/thailand/?_=3641193">Thailand</a></li><li><a href="/section/timor-leste/?_=860537">Timor Leste</a></li><li><a href="/section/vietnam/?_=4963265">Vietnam</a></li></ul></div></div></div></div><div class="table-cell vertical-top recent-article-container"><div class="news-flash-holder"><div id="south-east-asia-sub"><div class="loading text-center p-t-40"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div><div class="button-holder text-right clearfix p-t-5"><a href="/section/south-east-asia/?_=8325756" class="text-uppercase read-more">Read More</a></div></div></div></div></div></li><li class="top-menu" data-tag="south-asia" data-done="false" data-index="4" data-sticky="false"><a href="/section/south-asia/?_=4145154" class="has-submenu"><span class="text-uppercase">South Asia</span></a><div class="sub-menu"><div class="table width100"><div class="country-list-holder table-cell vertical-top"><div class="clearfix"><div class="clearfix"><div class="pull-left width50"><ul class="country-list"><li><a href="/section/india/?_=3658169">India</a></li><li><a href="/section/pakistan/?_=3891066">Pakistan</a></li><li><a href="/section/bangladesh/?_=4348622">Bangladesh</a></li><li><a href="/section/afghanistan/?_=6531913">Afghanistan</a></li><li><a href="/section/nepal/?_=7316216">Nepal</a></li><li><a href="/section/sri-lanka/?_=9402028">Sri Lanka</a></li></ul></div><div class="pull-left width50"><ul class="country-list"><li><a href="/section/bhutan/?_=9846764">Bhutan</a></li><li><a href="/section/maldives/?_=3985788">Maldives</a></li></ul></div></div></div></div><div class="table-cell vertical-top recent-article-container"><div class="news-flash-holder"><div id="south-asia-sub"><div class="loading text-center p-t-40"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div><div class="button-holder text-right clearfix p-t-5"><a href="/section/south-asia/?_=3343495" class="text-uppercase read-more">Read More</a></div></div></div></div></div></li><li class="top-menu" data-tag="oceania" data-done="false" data-index="5" data-sticky="false"><a href="/section/oceania/?_=6146453" class="has-submenu"><span class="text-uppercase">Oceania</span></a><div class="sub-menu"><div class="table width100"><div class="country-list-holder table-cell vertical-top"><div class="clearfix"><div class="clearfix"><div class="pull-left width50"><ul class="country-list"><li><a href="/section/australia/?_=5496719">Australia</a></li><li><a href="/section/new-zealand/?_=5498389">New Zealand</a></li></ul></div><div class="pull-left width50"><ul class="country-list"></ul></div></div></div></div><div class="table-cell vertical-top recent-article-container"><div class="news-flash-holder"><div id="oceania-sub"><div class="loading text-center p-t-40"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div><div class="button-holder text-right clearfix p-t-5"><a href="/section/oceania/?_=4406706" class="text-uppercase read-more">Read More</a></div></div></div></div></div></li><li class="top-menu" data-tag="middle-east" data-done="false" data-index="6" data-sticky="false"><a href="/section/middle-east/?_=8161907" class="has-submenu"><span class="text-uppercase">Middle East</span></a><div class="sub-menu"><div class="table width100"><div class="country-list-holder table-cell vertical-top"><div class="clearfix"><div class="clearfix"><div class="pull-left width50"><ul class="country-list"><li><a href="/section/bahrain/?_=4878462">Bahrain</a></li><li><a href="/section/cyprus/?_=7481311">Cyprus</a></li><li><a href="/section/egypt/?_=5906587">Egypt</a></li><li><a href="/section/iran/?_=9628699">Iran</a></li><li><a href="/section/iraq/?_=440612">Iraq</a></li><li><a href="/section/israel/?_=7478001">Israel</a></li><li><a href="/section/jordan/?_=9263609">Jordan</a></li><li><a href="/section/kuwait/?_=3745162">Kuwait</a></li><li><a href="/section/uae/?_=6982656">United Arab Emirates</a></li></ul></div><div class="pull-left width50"><ul class="country-list"><li><a href="/section/oman/?_=7540366">Oman</a></li><li><a href="/section/palestine/?_=7092640">Palestine</a></li><li><a href="/section/qatar/?_=3083537">Qatar</a></li><li><a href="/section/saudi-arabia/?_=4508330">Saudi Arabia</a></li><li><a href="/section/syria/?_=2032374">Syria</a></li><li><a href="/section/turkey/?_=3453524">Turkey</a></li><li><a href="/section/lebanon/?_=4573182">Lebanon</a></li><li><a href="/section/yemen/?_=6893246">Yemen</a></li></ul></div></div></div></div><div class="table-cell vertical-top recent-article-container"><div class="news-flash-holder"><div id="middle-east-sub"><div class="loading text-center p-t-40"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div><div class="button-holder text-right clearfix p-t-5"><a href="/section/middle-east/?_=6720959" class="text-uppercase read-more">Read More</a></div></div></div></div></div></li><li class="top-menu" data-tag="world" data-done="false" data-index="7" data-sticky="false"><a href="/section/world/?_=4173230" class="has-submenu"><span class="text-uppercase">World</span></a><div class="sub-menu"><div class="table width100"><div class="country-list-holder table-cell vertical-top"><div class="clearfix"><div class="clearfix"><div class="pull-left width60"><ul class="country-list"><li><a href="/section/usa/?_=5024999">United States</a></li><li><a href="/section/canada/?_=4546900">Canada</a></li><li><a href="/section/mexico/?_=4321363">Mexico</a></li><li><a href="/section/eu/?_=3189113">European Union</a></li><li><a href="/section/uk/?_=8375187">United Kingdom</a></li><li><a href="/section/france/?_=5615282">France</a></li></ul></div><div class="pull-left width40"><ul class="country-list"><li><a href="/section/germany/?_=9524799">Germany</a></li><li><a href="/section/spain/?_=9922976">Spain</a></li><li><a href="/section/italy/?_=4833905">Italy</a></li><li><a href="/section/sweden/?_=5037554">Sweden</a></li><li><a href="/section/brazil/?_=5801087">Brazil</a></li><li><a href="/section/russia/?_=5557800">Russia</a></li></ul></div></div></div></div><div class="table-cell vertical-top recent-article-container"><div class="news-flash-holder"><div id="world-sub"><div class="loading text-center p-t-40"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div><div class="button-holder text-right clearfix p-t-5"><a href="/section/world/?_=622768" class="text-uppercase read-more">Read More</a></div></div></div></div></div></li><li class="top-menu opinion" data-tag="opinion" data-done="false" data-index="8" data-sticky="false"><a href="/section/opinion/?_=3597697" class="has-submenu"><span class="text-uppercase">Opinion</span></a><div class="sub-menu"><div class="table width100"><div class="country-list-holder table-cell vertical-top"><div class="clearfix"><div class="pull-left width50"><ul class="country-list"><li><a href="/tag/china/">#<!-- -->China</a></li><li><a href="/tag/asia-unhedged/">#<!-- -->Asia Unhedged</a></li><li><a href="/tag/business/">#<!-- -->Business</a></li><li><a href="/tag/hong-kong/">#<!-- -->Hong Kong</a></li><li><a href="/tag/india/">#<!-- -->India</a></li><li><a href="/tag/southeast-asia/">#<!-- -->Southeast Asia</a></li></ul></div><div class="pull-left width50"><ul class="country-list"><li><a href="/tag/philippines/">#<!-- -->Philippines</a></li><li><a href="/tag/podcast/">#<!-- -->Podcast</a></li><li><a href="/tag/donald-trump/">#<!-- -->Donald Trump</a></li><li><a href="/tag/politics/">#<!-- -->Politics</a></li></ul></div></div></div><div class="table-cell vertical-top recent-article-container"><div class="news-flash-holder"><div id="opinion-sub"><div class="loading text-center p-t-40"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div><div class="button-holder text-right clearfix p-t-5"><a href="/section/opinion/?_=715099" class="text-uppercase read-more">Read More</a></div></div></div></div></div></li><li class="top-menu topics" data-tag="topics" data-done="false" data-index="9" data-sticky="false"><a href="#" class="has-submenu"><div class="img-wrapper pull-left"><img src="data:image/svg+xml;base64,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" class="menu-icon" alt="topic"/></div><span class="text-uppercase p-l-10">Topics</span></a><div class="sub-menu topics"><div class="table width100"><div class="table-cell vertical-top width30 topics-section"><div class="clearfix topics-holder"><div class="topic-row pull-left width50"><div class="combined-topics"><div class="clearfix"><div class="topic-heading text-uppercase">Topics</div><ul class="topic-list"><li class="clearfix"><a href="/topic/politics/?_=4965388">Politics</a></li><li class="clearfix"><a href="/topic/economy/?_=3404337">Economy</a></li><li class="clearfix"><a href="/topic/technology/?_=4129817">Technology</a></li><li class="clearfix"><a href="/topic/sport/?_=4470867">Sport</a></li><li class="clearfix"><a href="/topic/arts-culture/?_=9996220">Arts &amp; Culture</a></li><li class="clearfix"><a href="/topic/entertainment/?_=1145269">Entertainment</a></li><li class="clearfix"><a href="/topic/food-drink/?_=8529444">Food &amp; Drink</a></li><li class="clearfix"><a href="/topic/interviews/?_=6783792">Interviews</a></li><li class="clearfix"><a href="/topic/deep-dives/?_=4168278">Deep Dives</a></li><li class="clearfix"><a href="/topic/property/?_=7394015">Property</a></li><li class="clearfix"><a href="/topic/news/?_=6946725">News</a></li><li class="clearfix"><a href="/topic/business/?_=9673369">Business</a></li></ul></div></div></div><div class="topic-row pull-left width50"><div class="combined-topics"><div class="clearfix"><div class="topic-heading text-uppercase">Sections</div><ul class="topic-list"><li class="clearfix"><a href="/section/asia-unhedged/?_=5999993">AT Finance</a><a href="/rss/asiatimes.asiaunhedged.rss.xml" target="_blank" class="pull-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss"/></a></li><li class="clearfix"><a href="/section/the-chain/?_=4576140">The Chain</a><a href="/rss/asiatimes.thechain.rss.xml" target="_blank" class="pull-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss"/></a></li><li class="clearfix"><a href="/section/china-digest/?_=6740218">China Digest</a><a href="/rss/asiatimes.chinadigest.rss.xml" target="_blank" class="pull-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss"/></a></li><li class="clearfix"><a href="/section/video/?_=9053214">Video</a></li><li class="clearfix"><a href="/section/gallery/?_=3431708">Photo Features</a></li><li class="clearfix"><a href="/section/at-spotlight/?_=6122162">AT Spotlight</a></li></ul></div></div></div></div></div><div class="table-cell vertical-top width20 trending-section"><div class="clearfix topics-holder"><div class="topic-row pull-left width100"><div class="combined-topics"><div class="clearfix"><div class="topic-heading text-uppercase">Trending</div><ul class="topic-list"><li><a href="/tag/china/">#<!-- -->China</a></li><li><a href="/tag/asia-unhedged/">#<!-- -->Asia Unhedged</a></li><li><a href="/tag/business/">#<!-- -->Business</a></li><li><a href="/tag/hong-kong/">#<!-- -->Hong Kong</a></li><li><a href="/tag/india/">#<!-- -->India</a></li><li><a href="/tag/southeast-asia/">#<!-- -->Southeast Asia</a></li><li><a href="/tag/philippines/">#<!-- -->Philippines</a></li><li><a href="/tag/podcast/">#<!-- -->Podcast</a></li><li><a href="/tag/donald-trump/">#<!-- -->Donald Trump</a></li><li><a href="/tag/politics/">#<!-- -->Politics</a></li></ul></div></div></div></div></div><div class="table-cell vertical-top width20 ad-section"><div class="clearfix topics-holder"><div class="topic-row pull-left width100"><div class="combined-topics"><div class="clearfix"><div class="topic-heading text-uppercase">Languages</div><ul class="topic-list"><li class="clearfix"><a href="/lang/arabic/?_=5892189">العربية</a><a href="/rss/asiatimes.arabic.rss.xml" target="_blank" class="pull-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss"/></a></li><li class="clearfix"><a href="/lang/chinese/?_=4246383">中文</a><a href="/rss/asiatimes.chinese.rss.xml" target="_blank" class="pull-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss"/></a></li><li class="clearfix"><a href="/?_=2954030">English</a><a href="/rss/asiatimes.english.rss.xml" target="_blank" class="pull-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss"/></a></li><li class="clearfix"><a href="/lang/bahasa-indonesia/?_=3497987">Bahasa Indonesia</a><a href="/rss/asiatimes.bahasaindonesia.rss.xml" target="_blank" class="pull-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss"/></a></li><li class="clearfix"><a href="/lang/korean/?_=2354989">한국어</a><a href="/rss/asiatimes.korean.rss.xml" target="_blank" class="pull-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss"/></a></li><li class="clearfix"><a href="/lang/tieng-viet/?_=7599508">Tiếng Việt</a><a href="/rss/asiatimes.tiengviet.rss.xml" target="_blank" class="pull-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss"/></a></li><li class="clearfix"><a href="/lang/tagalog/?_=9001812">Wikang Tagalog</a><a href="/rss/asiatimes.tagalog.rss.xml" target="_blank" class="pull-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss"/></a></li></ul></div></div><div class="combined-topics"><div class="clearfix"><div class="topic-heading text-uppercase">Social Media</div><ul class="share-widget-list"><li class="widget facebook"><a href="https://www.facebook.com/asiatimesonline/?_=8162668" rel="noopener noreferrer" target="_blank"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiA/PjwhRE9DVFlQRSBzdmcgIFBVQkxJQyAnLS8vVzNDLy9EVEQgU1ZHIDEuMS8vRU4nICAnaHR0cDovL3d3dy53My5vcmcvR3JhcGhpY3MvU1ZHLzEuMS9EVEQvc3ZnMTEuZHRkJz48c3ZnIGVuYWJsZS1iYWNrZ3JvdW5kPSJuZXcgMCAwIDQ4IDQ4IiBpZD0iTGF5ZXJfMSIgdmVyc2lvbj0iMS4xIiB2aWV3Qm94PSIwIDAgNDggNDgiIHhtbDpzcGFjZT0icHJlc2VydmUiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgeG1sbnM6eGxpbms9Imh0dHA6Ly93d3cudzMub3JnLzE5OTkveGxpbmsiPjxjaXJjbGUgY3g9IjI0IiBjeT0iMjQiIGZpbGw9IiM0RTcxQTgiIHI9IjI0Ii8+PHBhdGggZD0iTTI5LjksMTkuNWgtNHYtMi42YzAtMSwwLjctMS4yLDEuMS0xLjJjMC41LDAsMi44LDAsMi44LDB2LTQuNGwtMy45LDBjLTQuNCwwLTUuMywzLjMtNS4zLDUuM3YyLjloLTIuNVYyNCAgaDIuNWMwLDUuOCwwLDEyLjcsMCwxMi43aDUuM2MwLDAsMC03LDAtMTIuN2gzLjZMMjkuOSwxOS41eiIgZmlsbD0iI0ZGRkZGRiIvPjwvc3ZnPg==" alt="social icon {celm.image}"/></a></li><li class="widget twitter"><a href="https://twitter.com/asiatimesonline/?_=9185644" rel="noopener noreferrer" target="_blank"><img src="data:image/svg+xml;base64,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" alt="social icon {celm.image}"/></a></li><li class="widget linkedin"><a href="https://www.linkedin.com/company/asia-times/?_=3907228" rel="noopener noreferrer" target="_blank"><img src="data:image/svg+xml;base64,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" alt="social icon {celm.image}"/></a></li><li class="widget rss"><a href="/rss/asiatimes.english.rss.xml?_=578693" rel="noopener noreferrer" target="_blank"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" alt="social icon {celm.image}"/></a></li></ul></div></div></div></div></div><div class="table-cell vertical-top width30 undefined"><div class="clearfix topics-holder"><div class="topic-row pull-left width100"><div class="combined-topics"><div class="clearfix"><div class="topic-heading text-uppercase">Asia Times</div><ul class="topic-list clearfix"><li class="width50 pull-left"><a href="/advertising/?_=2770185">Advertising</a></li><li class="width50 pull-left"><a href="/media-kit/?_=5333132">Media Kit</a></li><li class="width50 pull-left"><a href="/conferences/?_=2808159">Conferences</a></li><li class="width50 pull-left"><a href="/careers/?_=7422488">Careers</a></li></ul></div></div><div class="combined-topics"><div class="clearfix"><div class="topic-heading text-uppercase">Apps</div><ul><li class="width50 pull-left p-r-10"><a href="https://play.google.com/store/apps/details?id=com.asiatimes.app"><img src="data:image/png;base64,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"/></a></li><li class="width50 pull-left p-l-10"><a href="https://itunes.apple.com/us/app/asiatimes-news/id1454164058?mt=8"><img src="/static/ios-349363d48d6140f958e045995f6e0fb0.png"/></a></li></ul></div></div><div class="combined-topics"><div class="clearfix"><div class="topic-heading text-uppercase">Newsletter - the daily brief</div><ul class="topic-list"><li class="clearfix"><a href="/subscribe/?_=1935509">Sign up for the Daily Report</a></li></ul></div></div></div></div></div></div></div></li><li class="top-menu search" data-tag="search" data-done="false" data-index="10" data-sticky="false"><a href="#"><form method="post" class="form" name="searchform"><div class="overlay"></div><div class="img-wrapper"><img src="data:image/svg+xml;base64,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" class="menu-icon" alt="search icon"/></div><input type="text" name="search" class="search-field" placeholder="Search..."/></form></a></li></ul></div></div><nav role="navigation" class="sticky-nav navbar" id="sticky-navbar"><div class="relative container"><div class="relative clearfix"><div class="atimes-logo pull-left"><a href="/?_=3468341" target="_self"><img src="data:image/svg+xml;base64,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" class="logo-icon pull-left" alt="asia times logo"/><img src="data:image/svg+xml;base64,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" class="logo-name pull-left" alt="asia times name"/></a></div><ul class="menu-list pull-right clearfix"><li class="top-menu" data-tag="china" data-done="false" data-index="1" data-sticky="true"><a href="/section/china/?_=7452404" class="has-submenu"><span class="text-uppercase">Greater China</span></a><div class="sub-menu"><div class="table width100"><div class="country-list-holder table-cell vertical-top"><div class="clearfix"><div class="clearfix"><div class="pull-left width50"><ul class="country-list"><li><a href="/section/beijing/?_=5923496">Beijing</a></li><li><a href="/section/shanghai/?_=3550028">Shanghai</a></li><li><a href="/section/guangzhou/?_=7320914">Guangzhou</a></li><li><a href="/section/wuhan/?_=2186486">Wuhan</a></li><li><a href="/section/chengdu/?_=4179023">Chengdu</a></li><li><a href="/section/chongqing/?_=5511282">Chongqing</a></li><li><a href="/section/tianjin/?_=4742553">Tianjin</a></li></ul></div><div class="pull-left width50"><ul class="country-list"><li><a href="/section/taiwan/?_=6694442">Taiwan</a></li><li><a href="/section/hongkong/?_=8507724">Hong Kong</a></li><li><a href="/section/macau/?_=929583">Macau</a></li><li><a href="/section/belt-road/?_=1556128">Belt and Road</a></li><li><a href="/section/greater-bay-area/?_=4226519">Greater Bay Area</a></li></ul></div></div></div></div><div class="table-cell vertical-top recent-article-container"><div class="news-flash-holder"><div id="china-sticky-sub"><div class="loading text-center p-t-40"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div><div class="button-holder text-right clearfix p-t-5"><a href="/section/china/?_=1478754" class="text-uppercase read-more">Read More</a></div></div></div></div></div></li><li class="top-menu" data-tag="north-east-asia" data-done="false" data-index="2" data-sticky="true"><a href="/section/north-east-asia/?_=480919" class="has-submenu"><span class="text-uppercase">Northeast Asia</span></a><div class="sub-menu"><div class="table width100"><div class="country-list-holder table-cell vertical-top"><div class="clearfix"><div class="clearfix"><div class="pull-left width60"><ul class="country-list"><li><a href="/section/japan/?_=7340008">Japan</a></li><li><a href="/section/south-korea/?_=9077496">South Korea</a></li><li><a href="/section/north-korea/?_=1918320">North Korea</a></li></ul></div><div class="pull-left width40"><ul class="country-list"></ul></div></div></div></div><div class="table-cell vertical-top recent-article-container"><div class="news-flash-holder"><div id="north-east-asia-sticky-sub"><div class="loading text-center p-t-40"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div><div class="button-holder text-right clearfix p-t-5"><a href="/section/north-east-asia/?_=5035530" class="text-uppercase read-more">Read More</a></div></div></div></div></div></li><li class="top-menu" data-tag="south-east-asia" data-done="false" data-index="3" data-sticky="true"><a href="/section/south-east-asia/?_=8071163" class="has-submenu"><span class="text-uppercase">Southeast Asia</span></a><div class="sub-menu"><div class="table width100"><div class="country-list-holder table-cell vertical-top"><div class="clearfix"><div class="clearfix"><div class="pull-left width50"><ul class="country-list"><li><a href="/section/brunei/?_=9291653">Brunei</a></li><li><a href="/section/cambodia/?_=7898523">Cambodia</a></li><li><a href="/section/indonesia/?_=2709562">Indonesia</a></li><li><a href="/section/laos/?_=933069">Laos</a></li><li><a href="/section/malaysia/?_=7910855">Malaysia</a></li><li><a href="/section/myanmar/?_=9667887">Myanmar</a></li></ul></div><div class="pull-left width50"><ul class="country-list"><li><a href="/section/philippines/?_=614968">Philippines</a></li><li><a href="/section/singapore/?_=458412">Singapore</a></li><li><a href="/section/thailand/?_=811140">Thailand</a></li><li><a href="/section/timor-leste/?_=9987331">Timor Leste</a></li><li><a href="/section/vietnam/?_=3949099">Vietnam</a></li></ul></div></div></div></div><div class="table-cell vertical-top recent-article-container"><div class="news-flash-holder"><div id="south-east-asia-sticky-sub"><div class="loading text-center p-t-40"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div><div class="button-holder text-right clearfix p-t-5"><a href="/section/south-east-asia/?_=9900636" class="text-uppercase read-more">Read More</a></div></div></div></div></div></li><li class="top-menu" data-tag="south-asia" data-done="false" data-index="4" data-sticky="true"><a href="/section/south-asia/?_=7662531" class="has-submenu"><span class="text-uppercase">South Asia</span></a><div class="sub-menu"><div class="table width100"><div class="country-list-holder table-cell vertical-top"><div class="clearfix"><div class="clearfix"><div class="pull-left width50"><ul class="country-list"><li><a href="/section/india/?_=7094639">India</a></li><li><a href="/section/pakistan/?_=9787244">Pakistan</a></li><li><a href="/section/bangladesh/?_=7461446">Bangladesh</a></li><li><a href="/section/afghanistan/?_=9278051">Afghanistan</a></li><li><a href="/section/nepal/?_=7931387">Nepal</a></li><li><a href="/section/sri-lanka/?_=3924956">Sri Lanka</a></li></ul></div><div class="pull-left width50"><ul class="country-list"><li><a href="/section/bhutan/?_=7704128">Bhutan</a></li><li><a href="/section/maldives/?_=5287562">Maldives</a></li></ul></div></div></div></div><div class="table-cell vertical-top recent-article-container"><div class="news-flash-holder"><div id="south-asia-sticky-sub"><div class="loading text-center p-t-40"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div><div class="button-holder text-right clearfix p-t-5"><a href="/section/south-asia/?_=6787914" class="text-uppercase read-more">Read More</a></div></div></div></div></div></li><li class="top-menu" data-tag="oceania" data-done="false" data-index="5" data-sticky="true"><a href="/section/oceania/?_=8223750" class="has-submenu"><span class="text-uppercase">Oceania</span></a><div class="sub-menu"><div class="table width100"><div class="country-list-holder table-cell vertical-top"><div class="clearfix"><div class="clearfix"><div class="pull-left width50"><ul class="country-list"><li><a href="/section/australia/?_=1398721">Australia</a></li><li><a href="/section/new-zealand/?_=6105129">New Zealand</a></li></ul></div><div class="pull-left width50"><ul class="country-list"></ul></div></div></div></div><div class="table-cell vertical-top recent-article-container"><div class="news-flash-holder"><div id="oceania-sticky-sub"><div class="loading text-center p-t-40"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div><div class="button-holder text-right clearfix p-t-5"><a href="/section/oceania/?_=4231166" class="text-uppercase read-more">Read More</a></div></div></div></div></div></li><li class="top-menu" data-tag="middle-east" data-done="false" data-index="6" data-sticky="true"><a href="/section/middle-east/?_=4237086" class="has-submenu"><span class="text-uppercase">Middle East</span></a><div class="sub-menu"><div class="table width100"><div class="country-list-holder table-cell vertical-top"><div class="clearfix"><div class="clearfix"><div class="pull-left width50"><ul class="country-list"><li><a href="/section/bahrain/?_=3221844">Bahrain</a></li><li><a href="/section/cyprus/?_=9767219">Cyprus</a></li><li><a href="/section/egypt/?_=5761435">Egypt</a></li><li><a href="/section/iran/?_=4333113">Iran</a></li><li><a href="/section/iraq/?_=4592204">Iraq</a></li><li><a href="/section/israel/?_=4151604">Israel</a></li><li><a href="/section/jordan/?_=3897584">Jordan</a></li><li><a href="/section/kuwait/?_=9998515">Kuwait</a></li><li><a href="/section/uae/?_=6260890">United Arab Emirates</a></li></ul></div><div class="pull-left width50"><ul class="country-list"><li><a href="/section/oman/?_=3244641">Oman</a></li><li><a href="/section/palestine/?_=6922685">Palestine</a></li><li><a href="/section/qatar/?_=2873960">Qatar</a></li><li><a href="/section/saudi-arabia/?_=929067">Saudi Arabia</a></li><li><a href="/section/syria/?_=9617739">Syria</a></li><li><a href="/section/turkey/?_=4477041">Turkey</a></li><li><a href="/section/lebanon/?_=2910267">Lebanon</a></li><li><a href="/section/yemen/?_=4303699">Yemen</a></li></ul></div></div></div></div><div class="table-cell vertical-top recent-article-container"><div class="news-flash-holder"><div id="middle-east-sticky-sub"><div class="loading text-center p-t-40"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div><div class="button-holder text-right clearfix p-t-5"><a href="/section/middle-east/?_=9095689" class="text-uppercase read-more">Read More</a></div></div></div></div></div></li><li class="top-menu" data-tag="world" data-done="false" data-index="7" data-sticky="true"><a href="/section/world/?_=223771" class="has-submenu"><span class="text-uppercase">World</span></a><div class="sub-menu"><div class="table width100"><div class="country-list-holder table-cell vertical-top"><div class="clearfix"><div class="clearfix"><div class="pull-left width60"><ul class="country-list"><li><a href="/section/usa/?_=990248">United States</a></li><li><a href="/section/canada/?_=2010641">Canada</a></li><li><a href="/section/mexico/?_=5236726">Mexico</a></li><li><a href="/section/eu/?_=306913">European Union</a></li><li><a href="/section/uk/?_=7432838">United Kingdom</a></li><li><a href="/section/france/?_=4067750">France</a></li></ul></div><div class="pull-left width40"><ul class="country-list"><li><a href="/section/germany/?_=9570121">Germany</a></li><li><a href="/section/spain/?_=4405163">Spain</a></li><li><a href="/section/italy/?_=6812615">Italy</a></li><li><a href="/section/sweden/?_=3230882">Sweden</a></li><li><a href="/section/brazil/?_=3712766">Brazil</a></li><li><a href="/section/russia/?_=2326947">Russia</a></li></ul></div></div></div></div><div class="table-cell vertical-top recent-article-container"><div class="news-flash-holder"><div id="world-sticky-sub"><div class="loading text-center p-t-40"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div><div class="button-holder text-right clearfix p-t-5"><a href="/section/world/?_=7860472" class="text-uppercase read-more">Read More</a></div></div></div></div></div></li><li class="top-menu opinion" data-tag="opinion" data-done="false" data-index="8" data-sticky="true"><a href="/section/opinion/?_=3711024" class="has-submenu"><span class="text-uppercase">Opinion</span></a><div class="sub-menu"><div class="table width100"><div class="country-list-holder table-cell vertical-top"><div class="clearfix"><div class="pull-left width50"><ul class="country-list"><li><a href="/tag/china/">#<!-- -->China</a></li><li><a href="/tag/asia-unhedged/">#<!-- -->Asia Unhedged</a></li><li><a href="/tag/business/">#<!-- -->Business</a></li><li><a href="/tag/hong-kong/">#<!-- -->Hong Kong</a></li><li><a href="/tag/india/">#<!-- -->India</a></li><li><a href="/tag/southeast-asia/">#<!-- -->Southeast Asia</a></li></ul></div><div class="pull-left width50"><ul class="country-list"><li><a href="/tag/philippines/">#<!-- -->Philippines</a></li><li><a href="/tag/podcast/">#<!-- -->Podcast</a></li><li><a href="/tag/donald-trump/">#<!-- -->Donald Trump</a></li><li><a href="/tag/politics/">#<!-- -->Politics</a></li></ul></div></div></div><div class="table-cell vertical-top recent-article-container"><div class="news-flash-holder"><div id="opinion-sticky-sub"><div class="loading text-center p-t-40"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div><div class="button-holder text-right clearfix p-t-5"><a href="/section/opinion/?_=5088251" class="text-uppercase read-more">Read More</a></div></div></div></div></div></li><li class="top-menu topics" data-tag="topics" data-done="false" data-index="9" data-sticky="true"><a href="#" class="has-submenu"><div class="img-wrapper pull-left"><img src="data:image/svg+xml;base64,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" class="menu-icon" alt="topic"/></div><span class="text-uppercase p-l-10">Topics</span></a><div class="sub-menu topics"><div class="table width100"><div class="table-cell vertical-top width30 topics-section"><div class="clearfix topics-holder"><div class="topic-row pull-left width50"><div class="combined-topics"><div class="clearfix"><div class="topic-heading text-uppercase">Topics</div><ul class="topic-list"><li class="clearfix"><a href="/topic/politics/?_=5708628">Politics</a></li><li class="clearfix"><a href="/topic/economy/?_=1557595">Economy</a></li><li class="clearfix"><a href="/topic/technology/?_=7465011">Technology</a></li><li class="clearfix"><a href="/topic/sport/?_=6898607">Sport</a></li><li class="clearfix"><a href="/topic/arts-culture/?_=5752020">Arts &amp; Culture</a></li><li class="clearfix"><a href="/topic/entertainment/?_=6614247">Entertainment</a></li><li class="clearfix"><a href="/topic/food-drink/?_=6210866">Food &amp; Drink</a></li><li class="clearfix"><a href="/topic/interviews/?_=1354317">Interviews</a></li><li class="clearfix"><a href="/topic/deep-dives/?_=630186">Deep Dives</a></li><li class="clearfix"><a href="/topic/property/?_=2787459">Property</a></li><li class="clearfix"><a href="/topic/news/?_=2287174">News</a></li><li class="clearfix"><a href="/topic/business/?_=9404248">Business</a></li></ul></div></div></div><div class="topic-row pull-left width50"><div class="combined-topics"><div class="clearfix"><div class="topic-heading text-uppercase">Sections</div><ul class="topic-list"><li class="clearfix"><a href="/section/asia-unhedged/?_=7228320">AT Finance</a><a href="/rss/asiatimes.asiaunhedged.rss.xml" target="_blank" class="pull-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss"/></a></li><li class="clearfix"><a href="/section/the-chain/?_=7719873">The Chain</a><a href="/rss/asiatimes.thechain.rss.xml" target="_blank" class="pull-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss"/></a></li><li class="clearfix"><a href="/section/china-digest/?_=8932434">China Digest</a><a href="/rss/asiatimes.chinadigest.rss.xml" target="_blank" class="pull-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss"/></a></li><li class="clearfix"><a href="/section/video/?_=5088324">Video</a></li><li class="clearfix"><a href="/section/gallery/?_=9492177">Photo Features</a></li><li class="clearfix"><a href="/section/at-spotlight/?_=8042846">AT Spotlight</a></li></ul></div></div></div></div></div><div class="table-cell vertical-top width20 trending-section"><div class="clearfix topics-holder"><div class="topic-row pull-left width100"><div class="combined-topics"><div class="clearfix"><div class="topic-heading text-uppercase">Trending</div><ul class="topic-list"><li><a href="/tag/china/">#<!-- -->China</a></li><li><a href="/tag/asia-unhedged/">#<!-- -->Asia Unhedged</a></li><li><a href="/tag/business/">#<!-- -->Business</a></li><li><a href="/tag/hong-kong/">#<!-- -->Hong Kong</a></li><li><a href="/tag/india/">#<!-- -->India</a></li><li><a href="/tag/southeast-asia/">#<!-- -->Southeast Asia</a></li><li><a href="/tag/philippines/">#<!-- -->Philippines</a></li><li><a href="/tag/podcast/">#<!-- -->Podcast</a></li><li><a href="/tag/donald-trump/">#<!-- -->Donald Trump</a></li><li><a href="/tag/politics/">#<!-- -->Politics</a></li></ul></div></div></div></div></div><div class="table-cell vertical-top width20 ad-section"><div class="clearfix topics-holder"><div class="topic-row pull-left width100"><div class="combined-topics"><div class="clearfix"><div class="topic-heading text-uppercase">Languages</div><ul class="topic-list"><li class="clearfix"><a href="/lang/arabic/?_=8521174">العربية</a><a href="/rss/asiatimes.arabic.rss.xml" target="_blank" class="pull-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss"/></a></li><li class="clearfix"><a href="/lang/chinese/?_=1834339">中文</a><a href="/rss/asiatimes.chinese.rss.xml" target="_blank" class="pull-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss"/></a></li><li class="clearfix"><a href="/?_=8367379">English</a><a href="/rss/asiatimes.english.rss.xml" target="_blank" class="pull-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss"/></a></li><li class="clearfix"><a href="/lang/bahasa-indonesia/?_=1706303">Bahasa Indonesia</a><a href="/rss/asiatimes.bahasaindonesia.rss.xml" target="_blank" class="pull-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss"/></a></li><li class="clearfix"><a href="/lang/korean/?_=6487853">한국어</a><a href="/rss/asiatimes.korean.rss.xml" target="_blank" class="pull-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss"/></a></li><li class="clearfix"><a href="/lang/tieng-viet/?_=9323385">Tiếng Việt</a><a href="/rss/asiatimes.tiengviet.rss.xml" target="_blank" class="pull-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss"/></a></li><li class="clearfix"><a href="/lang/tagalog/?_=6390575">Wikang Tagalog</a><a href="/rss/asiatimes.tagalog.rss.xml" target="_blank" class="pull-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss"/></a></li></ul></div></div><div class="combined-topics"><div class="clearfix"><div class="topic-heading text-uppercase">Social Media</div><ul class="share-widget-list"><li class="widget facebook"><a href="https://www.facebook.com/asiatimesonline/?_=5533649" rel="noopener noreferrer" target="_blank"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiA/PjwhRE9DVFlQRSBzdmcgIFBVQkxJQyAnLS8vVzNDLy9EVEQgU1ZHIDEuMS8vRU4nICAnaHR0cDovL3d3dy53My5vcmcvR3JhcGhpY3MvU1ZHLzEuMS9EVEQvc3ZnMTEuZHRkJz48c3ZnIGVuYWJsZS1iYWNrZ3JvdW5kPSJuZXcgMCAwIDQ4IDQ4IiBpZD0iTGF5ZXJfMSIgdmVyc2lvbj0iMS4xIiB2aWV3Qm94PSIwIDAgNDggNDgiIHhtbDpzcGFjZT0icHJlc2VydmUiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgeG1sbnM6eGxpbms9Imh0dHA6Ly93d3cudzMub3JnLzE5OTkveGxpbmsiPjxjaXJjbGUgY3g9IjI0IiBjeT0iMjQiIGZpbGw9IiM0RTcxQTgiIHI9IjI0Ii8+PHBhdGggZD0iTTI5LjksMTkuNWgtNHYtMi42YzAtMSwwLjctMS4yLDEuMS0xLjJjMC41LDAsMi44LDAsMi44LDB2LTQuNGwtMy45LDBjLTQuNCwwLTUuMywzLjMtNS4zLDUuM3YyLjloLTIuNVYyNCAgaDIuNWMwLDUuOCwwLDEyLjcsMCwxMi43aDUuM2MwLDAsMC03LDAtMTIuN2gzLjZMMjkuOSwxOS41eiIgZmlsbD0iI0ZGRkZGRiIvPjwvc3ZnPg==" alt="social icon {celm.image}"/></a></li><li class="widget twitter"><a href="https://twitter.com/asiatimesonline/?_=6384630" rel="noopener noreferrer" target="_blank"><img src="data:image/svg+xml;base64,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" alt="social icon {celm.image}"/></a></li><li class="widget linkedin"><a href="https://www.linkedin.com/company/asia-times/?_=9602636" rel="noopener noreferrer" target="_blank"><img src="data:image/svg+xml;base64,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" alt="social icon {celm.image}"/></a></li><li class="widget rss"><a href="/rss/asiatimes.english.rss.xml?_=5503539" rel="noopener noreferrer" target="_blank"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" alt="social icon {celm.image}"/></a></li></ul></div></div></div></div></div><div class="table-cell vertical-top width30 undefined"><div class="clearfix topics-holder"><div class="topic-row pull-left width100"><div class="combined-topics"><div class="clearfix"><div class="topic-heading text-uppercase">Asia Times</div><ul class="topic-list clearfix"><li class="width50 pull-left"><a href="/advertising/?_=3083961">Advertising</a></li><li class="width50 pull-left"><a href="/media-kit/?_=8477755">Media Kit</a></li><li class="width50 pull-left"><a href="/conferences/?_=1748686">Conferences</a></li><li class="width50 pull-left"><a href="/careers/?_=2461347">Careers</a></li></ul></div></div><div class="combined-topics"><div class="clearfix"><div class="topic-heading text-uppercase">Apps</div><ul><li class="width50 pull-left p-r-10"><a href="https://play.google.com/store/apps/details?id=com.asiatimes.app"><img src="data:image/png;base64,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"/></a></li><li class="width50 pull-left p-l-10"><a href="https://itunes.apple.com/us/app/asiatimes-news/id1454164058?mt=8"><img src="/static/ios-349363d48d6140f958e045995f6e0fb0.png"/></a></li></ul></div></div><div class="combined-topics"><div class="clearfix"><div class="topic-heading text-uppercase">Newsletter - the daily brief</div><ul class="topic-list"><li class="clearfix"><a href="/subscribe/?_=7915015">Sign up for the Daily Report</a></li></ul></div></div></div></div></div></div></div></li><li class="top-menu search" data-tag="search" data-done="false" data-index="10" data-sticky="true"><a href="#"><form method="post" class="form" name="searchform"><div class="overlay"></div><div class="img-wrapper"><img src="data:image/svg+xml;base64,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" class="menu-icon" alt="search icon"/></div><input type="text" name="search" class="search-field" placeholder="Search..."/></form></a></li></ul></div></div></nav></header></div><main><div class="container"><div class="ad-container top-bar" id="div-gpt-ad-leaderboard_1" style="min-height:90px" data-dimesion="970x90"></div><div class="hr"></div><div class="row article-row" data-title="The conflict to come in the South China Sea" data-slug="/2019/05/article/the-conflict-to-come-in-the-south-china-sea/" data-id="346903" data-index="0" data-lang="English"><div class="col-md-8 left-container"><section class="section article-container English"><div class="tag-time-cont row"><div class="col-md-6 text-left"><span class="tag text-uppercase">South China Sea</span><span class="secondary-tag text-uppercase">Geopolitics</span></div><div class="col-md-6 text-right"><span class="post-time text-uppercase"><time dateTime="1558517729000">May 22, 2019</time></span></div></div><div class="image-holder p-t-15"><img src="https://static.asiatimes.com/uploads/2018/11/US-Navy-Flag-South-China-Sea-Facebook-900x540.jpg" class="article-image" alt="The conflict to come in the South China Sea"/><div class="photo-credit-container below with-border"><div class="photo-credit">A US naval vessel in the South China Sea. Photo: Facebook</div></div></div><div class="clearfix"><h1 class="heading less-space">The conflict to come in the South China Sea</h1><div class="sub-heading"><p>Forget the US-China trade war, the more meaningful superpower clash will likely be at sea </p>
</div></div><div class="share-widget"><div class="row"><div class="col-md-6 text-left"><p class="author-name"><span>By<span class="text-uppercase p-l-5">Richard Javad Heydarian</span></span><span class="text-uppercase">, <!-- -->Manila</span></p></div><div class="col-md-6 text-right"><ul class="share-widget-list"><li class="widget facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.asiatimes.com/2019/05/article/the-conflict-to-come-in-the-south-china-sea/" target="_blank"><img src="data:image/svg+xml;base64,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" alt="facebook"/></a></li><li class="widget twitter"><a href="https://twitter.com/intent/tweet?text=The conflict to come in the South China Sea&amp;url=https://www.asiatimes.com/2019/05/article/the-conflict-to-come-in-the-south-china-sea/" target="_blank"><img src="data:image/svg+xml;base64,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" alt="twitter"/></a></li><li class="widget linkedin"><a href="https://www.linkedin.com/cws/share?url=https://www.asiatimes.com/2019/05/article/the-conflict-to-come-in-the-south-china-sea/" target="_blank"><img src="data:image/svg+xml;base64,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" alt="linkedin"/></a></li><li class="widget email"><a href="mailto:?subject=AsiaTimes: The conflict to come in the South China Sea&amp;body=I found this on AsiaTimes and thought it might interest you: https://www.asiatimes.com/2019/05/article/the-conflict-to-come-in-the-south-china-sea/" target="_blank"><img src="data:image/svg+xml;base64,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" alt="email"/></a></li></ul></div></div></div><div class="three-cap article-content"><div class="article-text"><p>As the United States and China volley round after round in an escalating trade war, a second front of conflict is brewing in the contested South China Sea, one that could soon force smaller regional states to take geopolitical sides.</p>
<p>This week, a US Navy guided-missile destroyer was deployed near the Scarborough Shoal, a sea feature occupied by China since 2012 but claimed by the Philippines as part of its exclusive economic zone (EEZ).</p>
<p>The deployment was the destroyer’s second freedom of navigation operation (FONOP) near the shoal this month, maneuvers which pointedly challenge China’s recent militarization of the features it controls in the waterway.</p>
<p>The sea maneuver came against the backdrop of joint US-Philippine coast guard exercises held earlier this month near the Scarborough Shoal, the two sides’ first ever search-and-rescue exercise near the feature.</p>
<p>Chinese coast guard ships closely monitored the exercise, coming within five kilometers of a Philippine ship participating in the drill. Beijing has cause for concern: US and Philippine forces held a joint drill in April that simulated re-taking a remote occupied island. Some believe the exercises signal a bigger future role for the US Coast Guard in the area.</p>
<p>This year, China has doubled down on its military and para-military deployments in the South China Sea, prompting concerns about potential clashes with smaller claimant states.</p>
<figure id="attachment_211709" style="width: 1600px" class="wp-caption alignnone"><img class="size-full wp-image-211709" src="https://static.asiatimes.com/uploads/2018/04/China-Xi-Jinping-South-China-Sea-PLA-April-12-2018.jpg" alt="Chinese President Xi Jinping reviews a military display of Chinese People's Liberation Army (PLA) Navy in the South China Sea on April 12, 2018. Photo: Reuters/Li Gang/Xinhua" width="1600" height="1067" srcset="https://static.asiatimes.com/uploads/2018/04/China-Xi-Jinping-South-China-Sea-PLA-April-12-2018.jpg 1600w, https://static.asiatimes.com/uploads/2018/04/China-Xi-Jinping-South-China-Sea-PLA-April-12-2018-580x387.jpg 580w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-caption-text">Chinese President Xi Jinping reviews a military display of Chinese People&#8217;s Liberation Army Navy in the South China Sea on April 12, 2018. Photo: Xinhua</figcaption></figure>
<p>China has territorial disputes with the Philippines, Vietnam, Malaysia, Indonesia and Taiwan in the broad maritime area. Beijing claims as much as 90% of the sea in a so-called “nine-dash line” map.</p>
<p>In response, US President Donald Trump’s administration has announced it will unveil a new strategy to combat China’s maritime ambitions at the forthcoming Shangri-La Dialogue (May 31-June 2) in Singapore. US Secretary of Defense Patrick Shanahan is scheduled to make an address at the conference.</p>
<p>There are already signs of growing naval coordination among US-aligned nations.</p>
<p>For the first time, the US, Japan, India and the Philippines conducted (May 9) joint FONOP exercises in route to Singapore for the second phase of the Association of Southeast Asian Nations (ASEAN) Defense Ministers Meeting Plus Maritime Security Field Training Exercise.</p>
<p>The Philippine Navy’s BRP Andres Bonifacio (PS-17) cutter joined warships from allied nations, namely the US Navy’s USS William P Lawrence (DDG-110), Japan’s JS Izumo (DDH-183) and JS Murasame (DD-101), and India’s INS Kolkata (D63) and Shakti (A57).</p>
<p>While the four countries have held joint exercises in various bilateral and trilateral permutations in recent years, it was the first time that they mounted joint forces to signal a shared commitment “to promote maritime cooperation throughout a free and open Indo-Pacific.”</p>
<p>The Philippine Navy, long the region’s laggard, is now undergoing a once-in-a-generation modernization drive to upgrade its equipment and capacities. China&#8217;s assertive moves in Philippine-claimed waters can be attributed in part to Manila&#8217;s naval vulnerabilities.</p>
<p><img class="alignnone size-full wp-image-190888" src="https://static.asiatimes.com/uploads/2018/02/South-China-Sea-Map-Reefs-China-Philippines-copy.jpg" alt="South China Sea-Map-Reefs-China-Philippines copy" width="797" height="663" srcset="https://static.asiatimes.com/uploads/2018/02/South-China-Sea-Map-Reefs-China-Philippines-copy.jpg 797w, https://static.asiatimes.com/uploads/2018/02/South-China-Sea-Map-Reefs-China-Philippines-copy-580x482.jpg 580w" sizes="(max-width: 797px) 100vw, 797px" /></p>
<p>Philippine officials were upbeat about the exercises, even as they clearly riled China. Captain Roy Vincent Trinidad, the Philippine Navy’s head of delegation, said the exercises “gives us another opportunity to learn from like-minded navies.”</p>
<p>Under President Rodrigo Duterte, the Philippines has pursued warmer ties with China.</p>
<p>But the festering disputes in the South China Sea – with Beijing deploying hundreds of para-military vessels in the vicinity of Philippine-held land features, namely the strategic Thitu Island – has compelled his government to quietly upgrade security cooperation with its US treaty ally.</p>
<p>The two sides are expected to officially review their 1951 Mutual Defense Treaty, which compels each side to come to the others’ defense in the case of an attack, later this year.</p>
<p>Many in the Philippine defense establishment felt the US should have been more forthright with its treaty obligations when China seized control of the Scarborough Shoal after a months-long naval standoff in 2012.</p>
<p>With China’s creeping presence in the area, Philippine defense officials want stronger US security assurances. Indeed, Defense Secretary Delfin Lorenzana told this writer on May 1 that he was “dead serious” about assessing the future utility of the country’s American alliance.</p>
<p>The review process will likely seek to introduce new guidelines for the treaty in order to address China’s emerging “gray zone” strategy of deploying para-military forces to swarm, surround and suffocate land features occupied by smaller claimant states.</p>
<figure id="attachment_114560" style="width: 1600px" class="wp-caption alignnone"><img class="size-full wp-image-114560" src="https://static.asiatimes.com/uploads/2017/03/RTX30A9V-e1549454999838.jpg" alt="Philippine Defence Secretary Delfin Lorenzana gestures during a Reuters interview at the military headquarters of Camp Aquinaldo in Quezon city, metro Manila, Philippines February 9, 2017. REUTERS/Romeo Ranoco - RTX30A9V" width="1600" height="1095" /><figcaption class="wp-caption-text">Philippine Defense Secretary Delfin Lorenzana gestures at the military headquarters of Camp Aquinaldo in Quezon city, metro Manila, Philippines February 9, 2017. Photo: AFP</figcaption></figure>
<p>China’s provocations vis-a-vis the Philippines and other claimants are galvanizing a wider Western response. Last month, for instance, the French Navy conducted its own FONOP in the South China Sea, including in the Taiwan Straits.</p>
<p>The maneuver prompted an angry response, with China’s Defense Ministry spokesman Ren Guoqiang accusing the French warship, the Vendemiaire, of “illegally enter[ing] China’s territorial waters.”</p>
<p>The French frigate then failed to show up as scheduled for the international naval parade commemorating the 70th anniversary of China&#8217;s People’s Liberation Army Navy (PLAN). Paris did not provide an explanation for the apparent snob, though Australian and Indian warships participated.</p>
<p>There are likely more such moves on the horizon. US Assistant Secretary of Defense for Indo-Pacific Security Affairs Randall Schriver recently told a media roundtable in Kuala Lumpur that the “Indo-Pacific” has become America’s global “priority theater.”</p>
<p>“And over time you will see that show up in resources and presence, though I’m not in a position to talk on the specifics of that,” he added, saying Shanahan will elaborate on the strategy at the upcoming Shangri-La Dialogue.</p>
<p>The Pentagon official told the USNI News during the conference that the strategy’s aim is to ensure China “will not deploy additional military systems and in fact remove the military systems” it has deployed to artificially created islands in the South China Sea.</p>
<p>“[I]t’s our intent to make sure that no one country can change international law or the status of the South China Sea, so that’s why we conduct the [FONOPs] and the other presence operations in the South China Sea.”</p>
<figure id="attachment_121587" style="width: 1600px" class="wp-caption alignnone"><img class="size-full wp-image-121587" src="https://static.asiatimes.com/uploads/2017/04/2017-04-10T021412Z_1802808695_RC116490B130_RTRMADP_3_USA-NAVY-NORTHKOREA-e1558517654863.jpg" alt="The aircraft carrier USS Carl Vinson transits the South China Sea. Photo: US Navy handout via Reuters " width="1600" height="808" srcset="https://static.asiatimes.com/uploads/2017/04/2017-04-10T021412Z_1802808695_RC116490B130_RTRMADP_3_USA-NAVY-NORTHKOREA-e1558517654863.jpg 1600w, https://static.asiatimes.com/uploads/2017/04/2017-04-10T021412Z_1802808695_RC116490B130_RTRMADP_3_USA-NAVY-NORTHKOREA-e1558517654863-768x388.jpg 768w, https://static.asiatimes.com/uploads/2017/04/2017-04-10T021412Z_1802808695_RC116490B130_RTRMADP_3_USA-NAVY-NORTHKOREA-e1558517654863-1568x792.jpg 1568w" sizes="(max-width: 1600px) 100vw, 1600px" /><figcaption class="wp-caption-text">The aircraft carrier USS Carl Vinson transits the South China Sea. Photo: US Navy Handout</figcaption></figure>
<p>Those operations include daily US Air Force patrols over the South China Sea to ensure freedom of overflight, according to Charles Brown Jr, the force’s Pacific commander, told a news briefing last week in Manila. “I realize that, sometimes, you know, China does not like that fact.”</p>
<p>Washington seems increasingly confident that it can get the support of more like-minded countries to collectively constrain China’s ambitions for the sea area, including the possible establishment of an Aerial Defense Identification Zone (ADIZ).</p>
<p>“We’re joined by a lot of countries who see the potential erosion of international law as a problem not only in the South China Sea but [with] broader implications,” Schriver said.</p>
<p>That message will resonate in certain Philippine quarters, significantly at a time Beijing is taking hard aim at Filipinos who have spoken out against its perceived aggression in the South China Sea.</p>
<p>Conchita Carpio Morales, a former Philippine Supreme Court justice who accused Chinese President Xi Jinping of crimes against humanity at the International Criminal Court over his South China Sea policies, was detained and interrogated on Tuesday for four hours at Hong Kong’s airport.</p>
<p>The Philippines won an arbitral award against China’s wide-ranging claims to the South China Sea at a tribunal at The Hague in July 2016. Until now Duterte’s government has not pressed Beijing to honor the award, which Beijing has said has no legal standing or enforcement mechanism.</p>
<p>But with more US naval vessels and air force planes headed for the maritime region, that may soon change.</p>
</div><div class="ad-container" id="div-gpt-ad-leaderboard_2" style="min-height:90px" data-dimesion="728x90"></div><div class="tags clearfix"><a href="/tag/china/" target="_blank" rel="noopener noreferrer">China</a><a href="/tag/south-china-sea/" target="_blank" rel="noopener noreferrer">South China Sea</a><a href="/tag/philippines/" target="_blank" rel="noopener noreferrer">Philippines</a><a href="/tag/us/" target="_blank" rel="noopener noreferrer">US</a></div><div class="comment-button"><span class="btn text-uppercase" data-id="346903" data-url="/2019/05/article/the-conflict-to-come-in-the-south-china-sea/">Load comments ..</span></div><div class="p-t-20"><div class="OUTBRAIN" data-src="https://www.asiatimes.com/2019/05/article/the-conflict-to-come-in-the-south-china-sea/" data-widget-id="GS_4" data-ob-template="Admination"></div></div></div></section></div><div class="col-md-4 right-container" id="right-rail-346903" data-theme="default"></div><section class="side-sneak-cont" id="side-sneak-cont346903"><div class="overlay-click" id="side-sneak-cancel-346903" data-id="346903"></div><div class="side-sneak p-t-20 p-l-20 p-r-20" id="comment-section-346903"><div class="clearfix text-center p-t-40"><div class="loading"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div></div></section></div><div id="next-articles"></div><div id="loading-anchor" class="text-center m-t-15"><div class="loading hide"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div></div></main></div></div><section class="footer-bar " id="footer-bar"><ul class="infiniscroll"><li class="English" data-id="346903"><a href="/2019/05/article/the-conflict-to-come-in-the-south-china-sea/" target="_self">The conflict to come in the South China Sea</a><span class="scroll-progress" id="scroll-346903"></span></li></ul></section></div></div></div><script id="gatsby-script-loader">/*<![CDATA[*/window.page={"componentChunkName":"component---src-template-article-js","jsonName":"2019-05-article-the-conflict-to-come-in-the-south-china-sea-da8","path":"/2019/05/article/the-conflict-to-come-in-the-south-china-sea/"};window.dataPath="272/path---2019-05-article-the-conflict-to-come-in-the-south-china-sea-da-8-4f5-oP8wQhe9sHuP5ghEGNa0i6Nag";/*]]>*/</script><script id="gatsby-chunk-mapping">/*<![CDATA[*/window.___chunkMapping={"app":["/app-e556a7d0a05a3d4be67e.js"],"component---src-template-article-js":["/component---src-template-article-js.84b95bba8e6afcbf9e0b.css","/component---src-template-article-js-d44a77e05382b9017528.js"]};/*]]>*/</script><script src="/component---src-template-article-js-d44a77e05382b9017528.js" async=""></script><script src="/3-6c26ff9cbce8b84ab9a2.js" async=""></script><script src="/app-e556a7d0a05a3d4be67e.js" async=""></script><script src="/webpack-runtime-dcb76e472b111453fb4d.js" async=""></script></body></html>