<!DOCTYPE html><html lang="en"><head><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/><style data-href="/component---src-template-article-js.cd721b08f0f2995770e8.css">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</style><meta name="generator" content="Gatsby 2.0.19"/><title data-react-helmet="true">Asia Times | Putin and Xi step up the strategic game | Article</title><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="/static/atimes60x60-e6d6ae0fce84a17243be538c7628ee7a.png" sizes="60x60"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="/static/atimes76x76-99f1763d33643371660d0e0f4239e1a0.png" sizes="76x76"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="/static/atimes120x120-de3eebca07bc807f564611e6856adf82.png" sizes="120x120"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="/static/atimes152x152-ea74e83d8097ef3d4aed19b15168771a.png" sizes="152x152"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="/static/atimes180x180-0573673235953624518755b49c5c0661.png" sizes="180x180"/><link data-react-helmet="true" rel="icon" type="image/png" href="/static/atimes60x60-e6d6ae0fce84a17243be538c7628ee7a.png" sizes="60x60"/><link data-react-helmet="true" rel="icon" type="image/png" href="/static/atimes76x76-99f1763d33643371660d0e0f4239e1a0.png" sizes="76x76"/><link data-react-helmet="true" rel="icon" type="image/png" href="/static/atimes120x120-de3eebca07bc807f564611e6856adf82.png" sizes="120x120"/><link data-react-helmet="true" rel="icon" type="image/png" href="/static/atimes152x152-ea74e83d8097ef3d4aed19b15168771a.png" sizes="152x152"/><link data-react-helmet="true" rel="icon" type="image/png" href="/static/atimes180x180-0573673235953624518755b49c5c0661.png" sizes="180x180"/><link data-react-helmet="true" rel="shortcut icon" type="image/x-icon" href="data:image/x-icon;base64,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"/><meta data-react-helmet="true" http-equiv="X-UA-Compatible" content="IE=9"/><meta data-react-helmet="true" http-equiv="content-type" content="text/html; charset=UTF-8"/><meta data-react-helmet="true" http-equiv="content-language" content="en"/><meta data-react-helmet="true" charSet="UTF-8"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/><meta data-react-helmet="true" name="author" content="Asia Times"/><meta data-react-helmet="true" name="title" content="Asia Times | Putin and Xi step up the strategic game | Article"/><meta data-react-helmet="true" name="description" content="Russian and Chinese leaders have met almost 30 times since 2013 and have become tight strategic partners
"/><meta data-react-helmet="true" property="og:locale" content="en_US"/><meta data-react-helmet="true" property="og:type" content="website"/><meta data-react-helmet="true" property="og:site_name" content="Asia Times"/><meta data-react-helmet="true" property="og:url" content="https://www.asiatimes.com/2019/06/article/putin-and-xi-step-up-the-strategic-game/"/><meta data-react-helmet="true" property="og:title" content="Asia Times | Putin and Xi step up the strategic game | Article"/><meta data-react-helmet="true" property="og:description" content="Russian and Chinese leaders have met almost 30 times since 2013 and have become tight strategic partners
"/><meta data-react-helmet="true" property="og:image" content="https://static.asiatimes.com/uploads/2019/06/Xi-shake-with-Putin-900x540.jpg"/><meta data-react-helmet="true" property="fb:app_id" content="1767425466844632"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:site" content="https://www.asiatimes.com/2019/06/article/putin-and-xi-step-up-the-strategic-game/"/><meta data-react-helmet="true" property="twitter:creator" content="@asiatimesonline"/><meta data-react-helmet="true" property="twitter:title" content="Asia Times | Putin and Xi step up the strategic game | Article"/><meta data-react-helmet="true" property="twitter:description" content="Russian and Chinese leaders have met almost 30 times since 2013 and have become tight strategic partners
"/><meta data-react-helmet="true" property="twitter:image" content="https://static.asiatimes.com/uploads/2019/06/Xi-shake-with-Putin-900x540.jpg"/><meta data-react-helmet="true" property="theme-color" content="#00162D"/><meta data-react-helmet="true" property="msapplication-navbutton-color" content="#00162D"/><meta data-react-helmet="true" property="apple-mobile-web-app-status-bar-style" content="#00162D"/><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Putin and Xi step up the strategic game","description":"Russian and Chinese leaders have met almost 30 times since 2013 and have become tight strategic partners\n","mainEntityOfPage":"https://www.asiatimes.com/2019/06/article/putin-and-xi-step-up-the-strategic-game/","url":"https://www.asiatimes.com/2019/06/article/putin-and-xi-step-up-the-strategic-game/","speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name='description']/@content"]},"thumbnailUrl":"https://static.asiatimes.com/uploads/2019/06/Xi-shake-with-Putin-900x540.jpg","image":{"@type":"ImageObject","url":"https://static.asiatimes.com/uploads/2019/06/Xi-shake-with-Putin-900x540.jpg"},"dateCreated":"2019-06-08T04:01:06.000Z","articleSection":["Greater China","World","Russia"],"creator":["Pepe Escobar"],"keywords":["russia-china","xi-putin love-in","xi-putin love-in","china","russia","vladimir putin","xi jinping"],"publisher":{"@type":"Organization","name":"Asia Times","logo":{"@type":"ImageObject","url":"https://www.asiatimes.com/at_logo.jpg","width":600,"height":600}}}</script><link rel="canonical" href="https://www.asiatimes.com/2019/06/article/putin-and-xi-step-up-the-strategic-game/" data-baseprotocol="https:" data-basehost="www.asiatimes.com"/><link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto:300,400,500,700|Gentium+Basic:400,700" rel="stylesheet"/><link as="script" rel="preload" href="/webpack-runtime-eacfad6445a26c17ccf9.js"/><link as="script" rel="preload" href="/app-e556a7d0a05a3d4be67e.js"/><link as="script" rel="preload" href="/3-6c26ff9cbce8b84ab9a2.js"/><link as="script" rel="preload" href="/component---src-template-article-js-aa5196f7f3353d92cb6b.js"/><link rel="preload" href="/static/d/513/path---2019-06-article-putin-and-xi-step-up-the-strategic-game-f-25-c2c-eWusCCOEh580jtjmscJqg8o4WZQ.json" as="fetch" crossOrigin="use-credentials"/></head><body><div id="___gatsby"><div style="outline:none" tabindex="-1" role="group"><div><div><div id="body" class="invisible"><div><header><div class="header-top"><div class="container"><a href="/?_=1276343"><img src="data:image/svg+xml;base64,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" class="logo-icon pull-left" alt="asiatimes"/><img src="data:image/svg+xml;base64,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" class="logo-name pull-left" alt="asiatimes"/><span class="est">EST 1995</span></a><div class="pull-right"><div class="dropdown" id="header-drop"><button class="btn dropdown-toggle" type="button" id="open-drop-down"><img src="data:image/svg+xml;base64,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" class="icon" alt="icons"/><span class="text">English</span><span class="caret"></span></button><ul class="dropdown-menu"><li class="dropdown-header">Language</li><li><a href="/lang/arabic/?_=6787401">العربية</a></li><li><a href="/lang/chinese/?_=4741514">中文</a></li><li><a href="/?_=7772893">English</a></li><li><a href="/lang/bahasa-indonesia/?_=325082">Bahasa Indonesia</a></li><li><a href="/lang/korean/?_=4929626">한국어</a></li><li><a href="/lang/tieng-viet/?_=6775336">Tiếng Việt</a></li><li><a href="/lang/tagalog/?_=1896736">Wikang Tagalog</a></li></ul></div></div></div><div class="gdpr-cookie-message hide" id="gdpr-cookie-message"><h4>🍪 Accept Cookies &amp; Privacy Policy?</h4><p>We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</p><p><button id="gdpr-cookie-accept" type="button">Ok</button></p></div></div><div class="header-bottom"><div class="container"><ul class="menu-list clearfix relative"><li class="top-menu" data-tag="home" data-done="false" data-index="0" data-sticky="false"><a href="/?_=7868545" class=""><img src="data:image/svg+xml;base64,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" class="menu-icon" alt="search"/></a></li><li class="top-menu" data-tag="china" data-done="false" data-index="1" data-sticky="false"><a href="/section/china/?_=2167285" class="has-submenu"><span class="text-uppercase">Greater China</span></a><div class="sub-menu"><div class="table width100"><div class="country-list-holder table-cell vertical-top"><div class="clearfix"><div class="clearfix"><div class="pull-left width50"><ul class="country-list"><li><a href="/section/beijing/?_=7456336">Beijing</a></li><li><a href="/section/shanghai/?_=7040202">Shanghai</a></li><li><a href="/section/guangzhou/?_=9586433">Guangzhou</a></li><li><a href="/section/wuhan/?_=9736507">Wuhan</a></li><li><a href="/section/chengdu/?_=5627413">Chengdu</a></li><li><a href="/section/chongqing/?_=6164830">Chongqing</a></li><li><a href="/section/tianjin/?_=9114325">Tianjin</a></li></ul></div><div class="pull-left width50"><ul class="country-list"><li><a href="/section/taiwan/?_=7510492">Taiwan</a></li><li><a href="/section/hongkong/?_=9922223">Hong Kong</a></li><li><a href="/section/macau/?_=7120989">Macau</a></li><li><a href="/section/belt-road/?_=5511714">Belt and Road</a></li><li><a href="/section/greater-bay-area/?_=748565">Greater Bay Area</a></li></ul></div></div></div></div><div class="table-cell vertical-top recent-article-container"><div class="news-flash-holder"><div id="china-sub"><div class="loading text-center p-t-40"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div><div class="button-holder text-right clearfix p-t-5"><a href="/section/china/?_=9777601" class="text-uppercase read-more">Read More</a></div></div></div></div></div></li><li class="top-menu" data-tag="north-east-asia" data-done="false" data-index="2" data-sticky="false"><a href="/section/north-east-asia/?_=8545134" class="has-submenu"><span class="text-uppercase">Northeast Asia</span></a><div class="sub-menu"><div class="table width100"><div class="country-list-holder table-cell vertical-top"><div class="clearfix"><div class="clearfix"><div class="pull-left width60"><ul class="country-list"><li><a href="/section/japan/?_=9528250">Japan</a></li><li><a href="/section/south-korea/?_=1237960">South Korea</a></li><li><a href="/section/north-korea/?_=7889105">North Korea</a></li></ul></div><div class="pull-left width40"><ul class="country-list"></ul></div></div></div></div><div class="table-cell vertical-top recent-article-container"><div class="news-flash-holder"><div id="north-east-asia-sub"><div class="loading text-center p-t-40"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div><div class="button-holder text-right clearfix p-t-5"><a href="/section/north-east-asia/?_=4564783" class="text-uppercase read-more">Read More</a></div></div></div></div></div></li><li class="top-menu" data-tag="south-east-asia" data-done="false" data-index="3" data-sticky="false"><a href="/section/south-east-asia/?_=350784" class="has-submenu"><span class="text-uppercase">Southeast Asia</span></a><div class="sub-menu"><div class="table width100"><div class="country-list-holder table-cell vertical-top"><div class="clearfix"><div class="clearfix"><div class="pull-left width50"><ul class="country-list"><li><a href="/section/brunei/?_=9959351">Brunei</a></li><li><a href="/section/cambodia/?_=6550647">Cambodia</a></li><li><a href="/section/indonesia/?_=3028942">Indonesia</a></li><li><a href="/section/laos/?_=2414794">Laos</a></li><li><a href="/section/malaysia/?_=1035876">Malaysia</a></li><li><a href="/section/myanmar/?_=5321833">Myanmar</a></li></ul></div><div class="pull-left width50"><ul class="country-list"><li><a href="/section/philippines/?_=3469710">Philippines</a></li><li><a href="/section/singapore/?_=4906866">Singapore</a></li><li><a href="/section/thailand/?_=1872327">Thailand</a></li><li><a href="/section/timor-leste/?_=6278371">Timor Leste</a></li><li><a href="/section/vietnam/?_=9571196">Vietnam</a></li></ul></div></div></div></div><div class="table-cell vertical-top recent-article-container"><div class="news-flash-holder"><div id="south-east-asia-sub"><div class="loading text-center p-t-40"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div><div class="button-holder text-right clearfix p-t-5"><a href="/section/south-east-asia/?_=591854" class="text-uppercase read-more">Read More</a></div></div></div></div></div></li><li class="top-menu" data-tag="south-asia" data-done="false" data-index="4" data-sticky="false"><a href="/section/south-asia/?_=5356023" class="has-submenu"><span class="text-uppercase">South Asia</span></a><div class="sub-menu"><div class="table width100"><div class="country-list-holder table-cell vertical-top"><div class="clearfix"><div class="clearfix"><div class="pull-left width50"><ul class="country-list"><li><a href="/section/india/?_=1024405">India</a></li><li><a href="/section/pakistan/?_=1956789">Pakistan</a></li><li><a href="/section/bangladesh/?_=4424672">Bangladesh</a></li><li><a href="/section/afghanistan/?_=213234">Afghanistan</a></li><li><a href="/section/nepal/?_=3513944">Nepal</a></li><li><a href="/section/sri-lanka/?_=7993190">Sri Lanka</a></li></ul></div><div class="pull-left width50"><ul class="country-list"><li><a href="/section/bhutan/?_=8049772">Bhutan</a></li><li><a href="/section/maldives/?_=1867624">Maldives</a></li></ul></div></div></div></div><div class="table-cell vertical-top recent-article-container"><div class="news-flash-holder"><div id="south-asia-sub"><div class="loading text-center p-t-40"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div><div class="button-holder text-right clearfix p-t-5"><a href="/section/south-asia/?_=6913670" class="text-uppercase read-more">Read More</a></div></div></div></div></div></li><li class="top-menu" data-tag="oceania" data-done="false" data-index="5" data-sticky="false"><a href="/section/oceania/?_=1836006" class="has-submenu"><span class="text-uppercase">Oceania</span></a><div class="sub-menu"><div class="table width100"><div class="country-list-holder table-cell vertical-top"><div class="clearfix"><div class="clearfix"><div class="pull-left width50"><ul class="country-list"><li><a href="/section/australia/?_=6806804">Australia</a></li><li><a href="/section/new-zealand/?_=7839602">New Zealand</a></li></ul></div><div class="pull-left width50"><ul class="country-list"></ul></div></div></div></div><div class="table-cell vertical-top recent-article-container"><div class="news-flash-holder"><div id="oceania-sub"><div class="loading text-center p-t-40"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div><div class="button-holder text-right clearfix p-t-5"><a href="/section/oceania/?_=589474" class="text-uppercase read-more">Read More</a></div></div></div></div></div></li><li class="top-menu" data-tag="middle-east" data-done="false" data-index="6" data-sticky="false"><a href="/section/middle-east/?_=9723420" class="has-submenu"><span class="text-uppercase">Middle East</span></a><div class="sub-menu"><div class="table width100"><div class="country-list-holder table-cell vertical-top"><div class="clearfix"><div class="clearfix"><div class="pull-left width50"><ul class="country-list"><li><a href="/section/bahrain/?_=1161676">Bahrain</a></li><li><a href="/section/cyprus/?_=8981738">Cyprus</a></li><li><a href="/section/egypt/?_=1353235">Egypt</a></li><li><a href="/section/iran/?_=2721303">Iran</a></li><li><a href="/section/iraq/?_=5592099">Iraq</a></li><li><a href="/section/israel/?_=9654232">Israel</a></li><li><a href="/section/jordan/?_=1850132">Jordan</a></li><li><a href="/section/kuwait/?_=9251353">Kuwait</a></li><li><a href="/section/uae/?_=9034872">United Arab Emirates</a></li></ul></div><div class="pull-left width50"><ul class="country-list"><li><a href="/section/oman/?_=7247673">Oman</a></li><li><a href="/section/palestine/?_=8093437">Palestine</a></li><li><a href="/section/qatar/?_=6853258">Qatar</a></li><li><a href="/section/saudi-arabia/?_=9726261">Saudi Arabia</a></li><li><a href="/section/syria/?_=3136383">Syria</a></li><li><a href="/section/turkey/?_=9229306">Turkey</a></li><li><a href="/section/lebanon/?_=6718249">Lebanon</a></li><li><a href="/section/yemen/?_=5102975">Yemen</a></li></ul></div></div></div></div><div class="table-cell vertical-top recent-article-container"><div class="news-flash-holder"><div id="middle-east-sub"><div class="loading text-center p-t-40"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div><div class="button-holder text-right clearfix p-t-5"><a href="/section/middle-east/?_=4695195" class="text-uppercase read-more">Read More</a></div></div></div></div></div></li><li class="top-menu" data-tag="world" data-done="false" data-index="7" data-sticky="false"><a href="/section/world/?_=6652630" class="has-submenu"><span class="text-uppercase">World</span></a><div class="sub-menu"><div class="table width100"><div class="country-list-holder table-cell vertical-top"><div class="clearfix"><div class="clearfix"><div class="pull-left width60"><ul class="country-list"><li><a href="/section/usa/?_=4561639">United States</a></li><li><a href="/section/canada/?_=2671317">Canada</a></li><li><a href="/section/mexico/?_=5015133">Mexico</a></li><li><a href="/section/eu/?_=9690082">European Union</a></li><li><a href="/section/uk/?_=926012">United Kingdom</a></li><li><a href="/section/france/?_=4115037">France</a></li></ul></div><div class="pull-left width40"><ul class="country-list"><li><a href="/section/germany/?_=6352975">Germany</a></li><li><a href="/section/spain/?_=6055146">Spain</a></li><li><a href="/section/italy/?_=7944552">Italy</a></li><li><a href="/section/sweden/?_=390115">Sweden</a></li><li><a href="/section/brazil/?_=5692075">Brazil</a></li><li><a href="/section/russia/?_=260067">Russia</a></li></ul></div></div></div></div><div class="table-cell vertical-top recent-article-container"><div class="news-flash-holder"><div id="world-sub"><div class="loading text-center p-t-40"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div><div class="button-holder text-right clearfix p-t-5"><a href="/section/world/?_=8751882" class="text-uppercase read-more">Read More</a></div></div></div></div></div></li><li class="top-menu opinion" data-tag="opinion" data-done="false" data-index="8" data-sticky="false"><a href="/section/opinion/?_=3877243" class="has-submenu"><span class="text-uppercase">Opinion</span></a><div class="sub-menu"><div class="table width100"><div class="country-list-holder table-cell vertical-top"><div class="clearfix"><div class="pull-left width50"><ul class="country-list"><li><a href="/tag/china/">#<!-- -->China</a></li><li><a href="/tag/asia-unhedged/">#<!-- -->Asia Unhedged</a></li><li><a href="/tag/business/">#<!-- -->Business</a></li><li><a href="/tag/hong-kong/">#<!-- -->Hong Kong</a></li><li><a href="/tag/india/">#<!-- -->India</a></li><li><a href="/tag/southeast-asia/">#<!-- -->Southeast Asia</a></li></ul></div><div class="pull-left width50"><ul class="country-list"><li><a href="/tag/philippines/">#<!-- -->Philippines</a></li><li><a href="/tag/podcast/">#<!-- -->Podcast</a></li><li><a href="/tag/donald-trump/">#<!-- -->Donald Trump</a></li><li><a href="/tag/politics/">#<!-- -->Politics</a></li></ul></div></div></div><div class="table-cell vertical-top recent-article-container"><div class="news-flash-holder"><div id="opinion-sub"><div class="loading text-center p-t-40"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div><div class="button-holder text-right clearfix p-t-5"><a href="/section/opinion/?_=4526867" class="text-uppercase read-more">Read More</a></div></div></div></div></div></li><li class="top-menu topics" data-tag="topics" data-done="false" data-index="9" data-sticky="false"><a href="#" class="has-submenu"><div class="img-wrapper pull-left"><img src="data:image/svg+xml;base64,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" class="menu-icon" alt="topic"/></div><span class="text-uppercase p-l-10">Topics</span></a><div class="sub-menu topics"><div class="table width100"><div class="table-cell vertical-top width30 topics-section"><div class="clearfix topics-holder"><div class="topic-row pull-left width50"><div class="combined-topics"><div class="clearfix"><div class="topic-heading text-uppercase">Topics</div><ul class="topic-list"><li class="clearfix"><a href="/topic/politics/?_=3425840">Politics</a></li><li class="clearfix"><a href="/topic/economy/?_=1169849">Economy</a></li><li class="clearfix"><a href="/topic/technology/?_=3598682">Technology</a></li><li class="clearfix"><a href="/topic/sport/?_=2807281">Sport</a></li><li class="clearfix"><a href="/topic/arts-culture/?_=1557269">Arts &amp; Culture</a></li><li class="clearfix"><a href="/topic/entertainment/?_=3055150">Entertainment</a></li><li class="clearfix"><a href="/topic/food-drink/?_=2554405">Food &amp; Drink</a></li><li class="clearfix"><a href="/topic/interviews/?_=3730984">Interviews</a></li><li class="clearfix"><a href="/topic/deep-dives/?_=1441812">Deep Dives</a></li><li class="clearfix"><a href="/topic/property/?_=1618996">Property</a></li><li class="clearfix"><a href="/topic/news/?_=9776940">News</a></li><li class="clearfix"><a href="/topic/business/?_=6352442">Business</a></li></ul></div></div></div><div class="topic-row pull-left width50"><div class="combined-topics"><div class="clearfix"><div class="topic-heading text-uppercase">Sections</div><ul class="topic-list"><li class="clearfix"><a href="/section/asia-unhedged/?_=265862">AT Finance</a><a href="/rss/asiatimes.asiaunhedged.rss.xml" target="_blank" class="pull-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss"/></a></li><li class="clearfix"><a href="/section/the-chain/?_=1156449">The Chain</a><a href="/rss/asiatimes.thechain.rss.xml" target="_blank" class="pull-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss"/></a></li><li class="clearfix"><a href="/section/china-digest/?_=3324781">China Digest</a><a href="/rss/asiatimes.chinadigest.rss.xml" target="_blank" class="pull-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss"/></a></li><li class="clearfix"><a href="/section/video/?_=8696627">Video</a></li><li class="clearfix"><a href="/section/gallery/?_=6399587">Photo Features</a></li><li class="clearfix"><a href="/section/at-spotlight/?_=704467">AT Spotlight</a></li></ul></div></div></div></div></div><div class="table-cell vertical-top width20 trending-section"><div class="clearfix topics-holder"><div class="topic-row pull-left width100"><div class="combined-topics"><div class="clearfix"><div class="topic-heading text-uppercase">Trending</div><ul class="topic-list"><li><a href="/tag/china/">#<!-- -->China</a></li><li><a href="/tag/asia-unhedged/">#<!-- -->Asia Unhedged</a></li><li><a href="/tag/business/">#<!-- -->Business</a></li><li><a href="/tag/hong-kong/">#<!-- -->Hong Kong</a></li><li><a href="/tag/india/">#<!-- -->India</a></li><li><a href="/tag/southeast-asia/">#<!-- -->Southeast Asia</a></li><li><a href="/tag/philippines/">#<!-- -->Philippines</a></li><li><a href="/tag/podcast/">#<!-- -->Podcast</a></li><li><a href="/tag/donald-trump/">#<!-- -->Donald Trump</a></li><li><a href="/tag/politics/">#<!-- -->Politics</a></li></ul></div></div></div></div></div><div class="table-cell vertical-top width20 ad-section"><div class="clearfix topics-holder"><div class="topic-row pull-left width100"><div class="combined-topics"><div class="clearfix"><div class="topic-heading text-uppercase">Languages</div><ul class="topic-list"><li class="clearfix"><a href="/lang/arabic/?_=3999858">العربية</a><a href="/rss/asiatimes.arabic.rss.xml" target="_blank" class="pull-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss"/></a></li><li class="clearfix"><a href="/lang/chinese/?_=577600">中文</a><a href="/rss/asiatimes.chinese.rss.xml" target="_blank" class="pull-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss"/></a></li><li class="clearfix"><a href="/?_=569758">English</a><a href="/rss/asiatimes.english.rss.xml" target="_blank" class="pull-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss"/></a></li><li class="clearfix"><a href="/lang/bahasa-indonesia/?_=3071608">Bahasa Indonesia</a><a href="/rss/asiatimes.bahasaindonesia.rss.xml" target="_blank" class="pull-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss"/></a></li><li class="clearfix"><a href="/lang/korean/?_=954054">한국어</a><a href="/rss/asiatimes.korean.rss.xml" target="_blank" class="pull-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss"/></a></li><li class="clearfix"><a href="/lang/tieng-viet/?_=7219422">Tiếng Việt</a><a href="/rss/asiatimes.tiengviet.rss.xml" target="_blank" class="pull-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss"/></a></li><li class="clearfix"><a href="/lang/tagalog/?_=4665701">Wikang Tagalog</a><a href="/rss/asiatimes.tagalog.rss.xml" target="_blank" class="pull-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss"/></a></li></ul></div></div><div class="combined-topics"><div class="clearfix"><div class="topic-heading text-uppercase">Social Media</div><ul class="share-widget-list"><li class="widget facebook"><a href="https://www.facebook.com/asiatimesonline/?_=8924929" rel="noopener noreferrer" target="_blank"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiA/PjwhRE9DVFlQRSBzdmcgIFBVQkxJQyAnLS8vVzNDLy9EVEQgU1ZHIDEuMS8vRU4nICAnaHR0cDovL3d3dy53My5vcmcvR3JhcGhpY3MvU1ZHLzEuMS9EVEQvc3ZnMTEuZHRkJz48c3ZnIGVuYWJsZS1iYWNrZ3JvdW5kPSJuZXcgMCAwIDQ4IDQ4IiBpZD0iTGF5ZXJfMSIgdmVyc2lvbj0iMS4xIiB2aWV3Qm94PSIwIDAgNDggNDgiIHhtbDpzcGFjZT0icHJlc2VydmUiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgeG1sbnM6eGxpbms9Imh0dHA6Ly93d3cudzMub3JnLzE5OTkveGxpbmsiPjxjaXJjbGUgY3g9IjI0IiBjeT0iMjQiIGZpbGw9IiM0RTcxQTgiIHI9IjI0Ii8+PHBhdGggZD0iTTI5LjksMTkuNWgtNHYtMi42YzAtMSwwLjctMS4yLDEuMS0xLjJjMC41LDAsMi44LDAsMi44LDB2LTQuNGwtMy45LDBjLTQuNCwwLTUuMywzLjMtNS4zLDUuM3YyLjloLTIuNVYyNCAgaDIuNWMwLDUuOCwwLDEyLjcsMCwxMi43aDUuM2MwLDAsMC03LDAtMTIuN2gzLjZMMjkuOSwxOS41eiIgZmlsbD0iI0ZGRkZGRiIvPjwvc3ZnPg==" alt="social icon {celm.image}"/></a></li><li class="widget twitter"><a href="https://twitter.com/asiatimesonline/?_=7428134" rel="noopener noreferrer" target="_blank"><img src="data:image/svg+xml;base64,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" alt="social icon {celm.image}"/></a></li><li class="widget linkedin"><a href="https://www.linkedin.com/company/asia-times/?_=7213076" rel="noopener noreferrer" target="_blank"><img src="data:image/svg+xml;base64,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" alt="social icon {celm.image}"/></a></li><li class="widget rss"><a href="/rss/asiatimes.english.rss.xml?_=3810114" rel="noopener noreferrer" target="_blank"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" alt="social icon {celm.image}"/></a></li></ul></div></div></div></div></div><div class="table-cell vertical-top width30 undefined"><div class="clearfix topics-holder"><div class="topic-row pull-left width100"><div class="combined-topics"><div class="clearfix"><div class="topic-heading text-uppercase">Asia Times</div><ul class="topic-list clearfix"><li class="width50 pull-left"><a href="/advertising/?_=7059524">Advertising</a></li><li class="width50 pull-left"><a href="/media-kit/?_=2654202">Media Kit</a></li><li class="width50 pull-left"><a href="/conferences/?_=6562224">Conferences</a></li><li class="width50 pull-left"><a href="/careers/?_=102609">Careers</a></li></ul></div></div><div class="combined-topics"><div class="clearfix"><div class="topic-heading text-uppercase">Apps</div><ul><li class="width50 pull-left p-r-10"><a href="https://play.google.com/store/apps/details?id=com.asiatimes.app"><img src="data:image/png;base64,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"/></a></li><li class="width50 pull-left p-l-10"><a href="https://itunes.apple.com/us/app/asiatimes-news/id1454164058?mt=8"><img src="/static/ios-349363d48d6140f958e045995f6e0fb0.png"/></a></li></ul></div></div><div class="combined-topics"><div class="clearfix"><div class="topic-heading text-uppercase">Newsletter - the daily brief</div><ul class="topic-list"><li class="clearfix"><a href="/subscribe/?_=144412">Sign up for the Daily Report</a></li></ul></div></div></div></div></div></div></div></li><li class="top-menu search" data-tag="search" data-done="false" data-index="10" data-sticky="false"><a href="#"><form method="post" class="form" name="searchform"><div class="overlay"></div><div class="img-wrapper"><img src="data:image/svg+xml;base64,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" class="menu-icon" alt="search icon"/></div><input type="text" name="search" class="search-field" placeholder="Search..."/></form></a></li></ul></div></div><nav role="navigation" class="sticky-nav navbar" id="sticky-navbar"><div class="relative container"><div class="relative clearfix"><div class="atimes-logo pull-left"><a href="/?_=5918612" target="_self"><img src="data:image/svg+xml;base64,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" class="logo-icon pull-left" alt="asia times logo"/><img src="data:image/svg+xml;base64,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" class="logo-name pull-left" alt="asia times name"/></a></div><ul class="menu-list pull-right clearfix"><li class="top-menu" data-tag="china" data-done="false" data-index="1" data-sticky="true"><a href="/section/china/?_=188599" class="has-submenu"><span class="text-uppercase">Greater China</span></a><div class="sub-menu"><div class="table width100"><div class="country-list-holder table-cell vertical-top"><div class="clearfix"><div class="clearfix"><div class="pull-left width50"><ul class="country-list"><li><a href="/section/beijing/?_=8393265">Beijing</a></li><li><a href="/section/shanghai/?_=6548828">Shanghai</a></li><li><a href="/section/guangzhou/?_=1499213">Guangzhou</a></li><li><a href="/section/wuhan/?_=583386">Wuhan</a></li><li><a href="/section/chengdu/?_=8533589">Chengdu</a></li><li><a href="/section/chongqing/?_=1196401">Chongqing</a></li><li><a href="/section/tianjin/?_=8402900">Tianjin</a></li></ul></div><div class="pull-left width50"><ul class="country-list"><li><a href="/section/taiwan/?_=2613705">Taiwan</a></li><li><a href="/section/hongkong/?_=8520879">Hong Kong</a></li><li><a href="/section/macau/?_=6224548">Macau</a></li><li><a href="/section/belt-road/?_=5624042">Belt and Road</a></li><li><a href="/section/greater-bay-area/?_=9618534">Greater Bay Area</a></li></ul></div></div></div></div><div class="table-cell vertical-top recent-article-container"><div class="news-flash-holder"><div id="china-sticky-sub"><div class="loading text-center p-t-40"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div><div class="button-holder text-right clearfix p-t-5"><a href="/section/china/?_=8598547" class="text-uppercase read-more">Read More</a></div></div></div></div></div></li><li class="top-menu" data-tag="north-east-asia" data-done="false" data-index="2" data-sticky="true"><a href="/section/north-east-asia/?_=9347570" class="has-submenu"><span class="text-uppercase">Northeast Asia</span></a><div class="sub-menu"><div class="table width100"><div class="country-list-holder table-cell vertical-top"><div class="clearfix"><div class="clearfix"><div class="pull-left width60"><ul class="country-list"><li><a href="/section/japan/?_=7595781">Japan</a></li><li><a href="/section/south-korea/?_=1789449">South Korea</a></li><li><a href="/section/north-korea/?_=7534689">North Korea</a></li></ul></div><div class="pull-left width40"><ul class="country-list"></ul></div></div></div></div><div class="table-cell vertical-top recent-article-container"><div class="news-flash-holder"><div id="north-east-asia-sticky-sub"><div class="loading text-center p-t-40"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div><div class="button-holder text-right clearfix p-t-5"><a href="/section/north-east-asia/?_=4245763" class="text-uppercase read-more">Read More</a></div></div></div></div></div></li><li class="top-menu" data-tag="south-east-asia" data-done="false" data-index="3" data-sticky="true"><a href="/section/south-east-asia/?_=4464652" class="has-submenu"><span class="text-uppercase">Southeast Asia</span></a><div class="sub-menu"><div class="table width100"><div class="country-list-holder table-cell vertical-top"><div class="clearfix"><div class="clearfix"><div class="pull-left width50"><ul class="country-list"><li><a href="/section/brunei/?_=1432470">Brunei</a></li><li><a href="/section/cambodia/?_=544246">Cambodia</a></li><li><a href="/section/indonesia/?_=1396509">Indonesia</a></li><li><a href="/section/laos/?_=613039">Laos</a></li><li><a href="/section/malaysia/?_=3824861">Malaysia</a></li><li><a href="/section/myanmar/?_=1620934">Myanmar</a></li></ul></div><div class="pull-left width50"><ul class="country-list"><li><a href="/section/philippines/?_=3185973">Philippines</a></li><li><a href="/section/singapore/?_=8026062">Singapore</a></li><li><a href="/section/thailand/?_=5553598">Thailand</a></li><li><a href="/section/timor-leste/?_=4364386">Timor Leste</a></li><li><a href="/section/vietnam/?_=3325056">Vietnam</a></li></ul></div></div></div></div><div class="table-cell vertical-top recent-article-container"><div class="news-flash-holder"><div id="south-east-asia-sticky-sub"><div class="loading text-center p-t-40"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div><div class="button-holder text-right clearfix p-t-5"><a href="/section/south-east-asia/?_=7173212" class="text-uppercase read-more">Read More</a></div></div></div></div></div></li><li class="top-menu" data-tag="south-asia" data-done="false" data-index="4" data-sticky="true"><a href="/section/south-asia/?_=1680758" class="has-submenu"><span class="text-uppercase">South Asia</span></a><div class="sub-menu"><div class="table width100"><div class="country-list-holder table-cell vertical-top"><div class="clearfix"><div class="clearfix"><div class="pull-left width50"><ul class="country-list"><li><a href="/section/india/?_=6707985">India</a></li><li><a href="/section/pakistan/?_=3596696">Pakistan</a></li><li><a href="/section/bangladesh/?_=7815967">Bangladesh</a></li><li><a href="/section/afghanistan/?_=5977903">Afghanistan</a></li><li><a href="/section/nepal/?_=266453">Nepal</a></li><li><a href="/section/sri-lanka/?_=6355799">Sri Lanka</a></li></ul></div><div class="pull-left width50"><ul class="country-list"><li><a href="/section/bhutan/?_=5601492">Bhutan</a></li><li><a href="/section/maldives/?_=7354403">Maldives</a></li></ul></div></div></div></div><div class="table-cell vertical-top recent-article-container"><div class="news-flash-holder"><div id="south-asia-sticky-sub"><div class="loading text-center p-t-40"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div><div class="button-holder text-right clearfix p-t-5"><a href="/section/south-asia/?_=8013400" class="text-uppercase read-more">Read More</a></div></div></div></div></div></li><li class="top-menu" data-tag="oceania" data-done="false" data-index="5" data-sticky="true"><a href="/section/oceania/?_=1929870" class="has-submenu"><span class="text-uppercase">Oceania</span></a><div class="sub-menu"><div class="table width100"><div class="country-list-holder table-cell vertical-top"><div class="clearfix"><div class="clearfix"><div class="pull-left width50"><ul class="country-list"><li><a href="/section/australia/?_=5040791">Australia</a></li><li><a href="/section/new-zealand/?_=1172423">New Zealand</a></li></ul></div><div class="pull-left width50"><ul class="country-list"></ul></div></div></div></div><div class="table-cell vertical-top recent-article-container"><div class="news-flash-holder"><div id="oceania-sticky-sub"><div class="loading text-center p-t-40"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div><div class="button-holder text-right clearfix p-t-5"><a href="/section/oceania/?_=752957" class="text-uppercase read-more">Read More</a></div></div></div></div></div></li><li class="top-menu" data-tag="middle-east" data-done="false" data-index="6" data-sticky="true"><a href="/section/middle-east/?_=1595686" class="has-submenu"><span class="text-uppercase">Middle East</span></a><div class="sub-menu"><div class="table width100"><div class="country-list-holder table-cell vertical-top"><div class="clearfix"><div class="clearfix"><div class="pull-left width50"><ul class="country-list"><li><a href="/section/bahrain/?_=6201514">Bahrain</a></li><li><a href="/section/cyprus/?_=381043">Cyprus</a></li><li><a href="/section/egypt/?_=7625975">Egypt</a></li><li><a href="/section/iran/?_=4672959">Iran</a></li><li><a href="/section/iraq/?_=736330">Iraq</a></li><li><a href="/section/israel/?_=1738052">Israel</a></li><li><a href="/section/jordan/?_=663691">Jordan</a></li><li><a href="/section/kuwait/?_=7696780">Kuwait</a></li><li><a href="/section/uae/?_=7795050">United Arab Emirates</a></li></ul></div><div class="pull-left width50"><ul class="country-list"><li><a href="/section/oman/?_=5583770">Oman</a></li><li><a href="/section/palestine/?_=8310318">Palestine</a></li><li><a href="/section/qatar/?_=7775217">Qatar</a></li><li><a href="/section/saudi-arabia/?_=4721902">Saudi Arabia</a></li><li><a href="/section/syria/?_=575383">Syria</a></li><li><a href="/section/turkey/?_=1618179">Turkey</a></li><li><a href="/section/lebanon/?_=2315804">Lebanon</a></li><li><a href="/section/yemen/?_=4998656">Yemen</a></li></ul></div></div></div></div><div class="table-cell vertical-top recent-article-container"><div class="news-flash-holder"><div id="middle-east-sticky-sub"><div class="loading text-center p-t-40"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div><div class="button-holder text-right clearfix p-t-5"><a href="/section/middle-east/?_=5960434" class="text-uppercase read-more">Read More</a></div></div></div></div></div></li><li class="top-menu" data-tag="world" data-done="false" data-index="7" data-sticky="true"><a href="/section/world/?_=976874" class="has-submenu"><span class="text-uppercase">World</span></a><div class="sub-menu"><div class="table width100"><div class="country-list-holder table-cell vertical-top"><div class="clearfix"><div class="clearfix"><div class="pull-left width60"><ul class="country-list"><li><a href="/section/usa/?_=6985651">United States</a></li><li><a href="/section/canada/?_=1857617">Canada</a></li><li><a href="/section/mexico/?_=5150255">Mexico</a></li><li><a href="/section/eu/?_=1194633">European Union</a></li><li><a href="/section/uk/?_=4249205">United Kingdom</a></li><li><a href="/section/france/?_=2997338">France</a></li></ul></div><div class="pull-left width40"><ul class="country-list"><li><a href="/section/germany/?_=6168588">Germany</a></li><li><a href="/section/spain/?_=964483">Spain</a></li><li><a href="/section/italy/?_=8825840">Italy</a></li><li><a href="/section/sweden/?_=3093590">Sweden</a></li><li><a href="/section/brazil/?_=513315">Brazil</a></li><li><a href="/section/russia/?_=8059080">Russia</a></li></ul></div></div></div></div><div class="table-cell vertical-top recent-article-container"><div class="news-flash-holder"><div id="world-sticky-sub"><div class="loading text-center p-t-40"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div><div class="button-holder text-right clearfix p-t-5"><a href="/section/world/?_=7162482" class="text-uppercase read-more">Read More</a></div></div></div></div></div></li><li class="top-menu opinion" data-tag="opinion" data-done="false" data-index="8" data-sticky="true"><a href="/section/opinion/?_=2659135" class="has-submenu"><span class="text-uppercase">Opinion</span></a><div class="sub-menu"><div class="table width100"><div class="country-list-holder table-cell vertical-top"><div class="clearfix"><div class="pull-left width50"><ul class="country-list"><li><a href="/tag/china/">#<!-- -->China</a></li><li><a href="/tag/asia-unhedged/">#<!-- -->Asia Unhedged</a></li><li><a href="/tag/business/">#<!-- -->Business</a></li><li><a href="/tag/hong-kong/">#<!-- -->Hong Kong</a></li><li><a href="/tag/india/">#<!-- -->India</a></li><li><a href="/tag/southeast-asia/">#<!-- -->Southeast Asia</a></li></ul></div><div class="pull-left width50"><ul class="country-list"><li><a href="/tag/philippines/">#<!-- -->Philippines</a></li><li><a href="/tag/podcast/">#<!-- -->Podcast</a></li><li><a href="/tag/donald-trump/">#<!-- -->Donald Trump</a></li><li><a href="/tag/politics/">#<!-- -->Politics</a></li></ul></div></div></div><div class="table-cell vertical-top recent-article-container"><div class="news-flash-holder"><div id="opinion-sticky-sub"><div class="loading text-center p-t-40"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div><div class="button-holder text-right clearfix p-t-5"><a href="/section/opinion/?_=8190119" class="text-uppercase read-more">Read More</a></div></div></div></div></div></li><li class="top-menu topics" data-tag="topics" data-done="false" data-index="9" data-sticky="true"><a href="#" class="has-submenu"><div class="img-wrapper pull-left"><img src="data:image/svg+xml;base64,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" class="menu-icon" alt="topic"/></div><span class="text-uppercase p-l-10">Topics</span></a><div class="sub-menu topics"><div class="table width100"><div class="table-cell vertical-top width30 topics-section"><div class="clearfix topics-holder"><div class="topic-row pull-left width50"><div class="combined-topics"><div class="clearfix"><div class="topic-heading text-uppercase">Topics</div><ul class="topic-list"><li class="clearfix"><a href="/topic/politics/?_=1277960">Politics</a></li><li class="clearfix"><a href="/topic/economy/?_=5996761">Economy</a></li><li class="clearfix"><a href="/topic/technology/?_=8905187">Technology</a></li><li class="clearfix"><a href="/topic/sport/?_=6381078">Sport</a></li><li class="clearfix"><a href="/topic/arts-culture/?_=4037750">Arts &amp; Culture</a></li><li class="clearfix"><a href="/topic/entertainment/?_=4396607">Entertainment</a></li><li class="clearfix"><a href="/topic/food-drink/?_=3166790">Food &amp; Drink</a></li><li class="clearfix"><a href="/topic/interviews/?_=2533261">Interviews</a></li><li class="clearfix"><a href="/topic/deep-dives/?_=2881293">Deep Dives</a></li><li class="clearfix"><a href="/topic/property/?_=2973469">Property</a></li><li class="clearfix"><a href="/topic/news/?_=2546832">News</a></li><li class="clearfix"><a href="/topic/business/?_=5048704">Business</a></li></ul></div></div></div><div class="topic-row pull-left width50"><div class="combined-topics"><div class="clearfix"><div class="topic-heading text-uppercase">Sections</div><ul class="topic-list"><li class="clearfix"><a href="/section/asia-unhedged/?_=5914419">AT Finance</a><a href="/rss/asiatimes.asiaunhedged.rss.xml" target="_blank" class="pull-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss"/></a></li><li class="clearfix"><a href="/section/the-chain/?_=2513166">The Chain</a><a href="/rss/asiatimes.thechain.rss.xml" target="_blank" class="pull-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss"/></a></li><li class="clearfix"><a href="/section/china-digest/?_=2465736">China Digest</a><a href="/rss/asiatimes.chinadigest.rss.xml" target="_blank" class="pull-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss"/></a></li><li class="clearfix"><a href="/section/video/?_=9654443">Video</a></li><li class="clearfix"><a href="/section/gallery/?_=1581597">Photo Features</a></li><li class="clearfix"><a href="/section/at-spotlight/?_=5007432">AT Spotlight</a></li></ul></div></div></div></div></div><div class="table-cell vertical-top width20 trending-section"><div class="clearfix topics-holder"><div class="topic-row pull-left width100"><div class="combined-topics"><div class="clearfix"><div class="topic-heading text-uppercase">Trending</div><ul class="topic-list"><li><a href="/tag/china/">#<!-- -->China</a></li><li><a href="/tag/asia-unhedged/">#<!-- -->Asia Unhedged</a></li><li><a href="/tag/business/">#<!-- -->Business</a></li><li><a href="/tag/hong-kong/">#<!-- -->Hong Kong</a></li><li><a href="/tag/india/">#<!-- -->India</a></li><li><a href="/tag/southeast-asia/">#<!-- -->Southeast Asia</a></li><li><a href="/tag/philippines/">#<!-- -->Philippines</a></li><li><a href="/tag/podcast/">#<!-- -->Podcast</a></li><li><a href="/tag/donald-trump/">#<!-- -->Donald Trump</a></li><li><a href="/tag/politics/">#<!-- -->Politics</a></li></ul></div></div></div></div></div><div class="table-cell vertical-top width20 ad-section"><div class="clearfix topics-holder"><div class="topic-row pull-left width100"><div class="combined-topics"><div class="clearfix"><div class="topic-heading text-uppercase">Languages</div><ul class="topic-list"><li class="clearfix"><a href="/lang/arabic/?_=6628011">العربية</a><a href="/rss/asiatimes.arabic.rss.xml" target="_blank" class="pull-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss"/></a></li><li class="clearfix"><a href="/lang/chinese/?_=5551285">中文</a><a href="/rss/asiatimes.chinese.rss.xml" target="_blank" class="pull-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss"/></a></li><li class="clearfix"><a href="/?_=7631115">English</a><a href="/rss/asiatimes.english.rss.xml" target="_blank" class="pull-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss"/></a></li><li class="clearfix"><a href="/lang/bahasa-indonesia/?_=9215959">Bahasa Indonesia</a><a href="/rss/asiatimes.bahasaindonesia.rss.xml" target="_blank" class="pull-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss"/></a></li><li class="clearfix"><a href="/lang/korean/?_=5126690">한국어</a><a href="/rss/asiatimes.korean.rss.xml" target="_blank" class="pull-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss"/></a></li><li class="clearfix"><a href="/lang/tieng-viet/?_=7444249">Tiếng Việt</a><a href="/rss/asiatimes.tiengviet.rss.xml" target="_blank" class="pull-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss"/></a></li><li class="clearfix"><a href="/lang/tagalog/?_=7600396">Wikang Tagalog</a><a href="/rss/asiatimes.tagalog.rss.xml" target="_blank" class="pull-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss"/></a></li></ul></div></div><div class="combined-topics"><div class="clearfix"><div class="topic-heading text-uppercase">Social Media</div><ul class="share-widget-list"><li class="widget facebook"><a href="https://www.facebook.com/asiatimesonline/?_=3070599" rel="noopener noreferrer" target="_blank"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiA/PjwhRE9DVFlQRSBzdmcgIFBVQkxJQyAnLS8vVzNDLy9EVEQgU1ZHIDEuMS8vRU4nICAnaHR0cDovL3d3dy53My5vcmcvR3JhcGhpY3MvU1ZHLzEuMS9EVEQvc3ZnMTEuZHRkJz48c3ZnIGVuYWJsZS1iYWNrZ3JvdW5kPSJuZXcgMCAwIDQ4IDQ4IiBpZD0iTGF5ZXJfMSIgdmVyc2lvbj0iMS4xIiB2aWV3Qm94PSIwIDAgNDggNDgiIHhtbDpzcGFjZT0icHJlc2VydmUiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgeG1sbnM6eGxpbms9Imh0dHA6Ly93d3cudzMub3JnLzE5OTkveGxpbmsiPjxjaXJjbGUgY3g9IjI0IiBjeT0iMjQiIGZpbGw9IiM0RTcxQTgiIHI9IjI0Ii8+PHBhdGggZD0iTTI5LjksMTkuNWgtNHYtMi42YzAtMSwwLjctMS4yLDEuMS0xLjJjMC41LDAsMi44LDAsMi44LDB2LTQuNGwtMy45LDBjLTQuNCwwLTUuMywzLjMtNS4zLDUuM3YyLjloLTIuNVYyNCAgaDIuNWMwLDUuOCwwLDEyLjcsMCwxMi43aDUuM2MwLDAsMC03LDAtMTIuN2gzLjZMMjkuOSwxOS41eiIgZmlsbD0iI0ZGRkZGRiIvPjwvc3ZnPg==" alt="social icon {celm.image}"/></a></li><li class="widget twitter"><a href="https://twitter.com/asiatimesonline/?_=3462810" rel="noopener noreferrer" target="_blank"><img src="data:image/svg+xml;base64,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" alt="social icon {celm.image}"/></a></li><li class="widget linkedin"><a href="https://www.linkedin.com/company/asia-times/?_=6706390" rel="noopener noreferrer" target="_blank"><img src="data:image/svg+xml;base64,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" alt="social icon {celm.image}"/></a></li><li class="widget rss"><a href="/rss/asiatimes.english.rss.xml?_=2682759" rel="noopener noreferrer" target="_blank"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" alt="social icon {celm.image}"/></a></li></ul></div></div></div></div></div><div class="table-cell vertical-top width30 undefined"><div class="clearfix topics-holder"><div class="topic-row pull-left width100"><div class="combined-topics"><div class="clearfix"><div class="topic-heading text-uppercase">Asia Times</div><ul class="topic-list clearfix"><li class="width50 pull-left"><a href="/advertising/?_=952370">Advertising</a></li><li class="width50 pull-left"><a href="/media-kit/?_=5395923">Media Kit</a></li><li class="width50 pull-left"><a href="/conferences/?_=2788528">Conferences</a></li><li class="width50 pull-left"><a href="/careers/?_=8820383">Careers</a></li></ul></div></div><div class="combined-topics"><div class="clearfix"><div class="topic-heading text-uppercase">Apps</div><ul><li class="width50 pull-left p-r-10"><a href="https://play.google.com/store/apps/details?id=com.asiatimes.app"><img src="data:image/png;base64,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"/></a></li><li class="width50 pull-left p-l-10"><a href="https://itunes.apple.com/us/app/asiatimes-news/id1454164058?mt=8"><img src="/static/ios-349363d48d6140f958e045995f6e0fb0.png"/></a></li></ul></div></div><div class="combined-topics"><div class="clearfix"><div class="topic-heading text-uppercase">Newsletter - the daily brief</div><ul class="topic-list"><li class="clearfix"><a href="/subscribe/?_=4790258">Sign up for the Daily Report</a></li></ul></div></div></div></div></div></div></div></li><li class="top-menu search" data-tag="search" data-done="false" data-index="10" data-sticky="true"><a href="#"><form method="post" class="form" name="searchform"><div class="overlay"></div><div class="img-wrapper"><img src="data:image/svg+xml;base64,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" class="menu-icon" alt="search icon"/></div><input type="text" name="search" class="search-field" placeholder="Search..."/></form></a></li></ul></div></div></nav></header></div><main><div class="container"><div class="ad-container top-bar" id="div-gpt-ad-leaderboard_1" style="min-height:90px" data-dimesion="970x90"></div><div class="hr"></div><div class="row article-row" data-title="Putin and Xi step up the strategic game" data-slug="/2019/06/article/putin-and-xi-step-up-the-strategic-game/" data-id="351924" data-index="0" data-lang="English"><div class="col-md-8 left-container"><section class="section article-container English"><div class="tag-time-cont row"><div class="col-md-6 text-left"><span class="tag text-uppercase">Russia-China</span><span class="secondary-tag text-uppercase">Xi-Putin love-in</span><span><span class="third-tag text-uppercase">|</span><span class="third-tag text-uppercase">Analysis</span></span></div><div class="col-md-6 text-right"><span class="post-time text-uppercase"><time dateTime="1559966466000">June 8, 2019</time></span></div></div><div class="image-holder p-t-15"><img src="https://static.asiatimes.com/uploads/2019/06/Xi-shake-with-Putin-900x540.jpg" class="article-image" alt="Putin and Xi step up the strategic game"/><div class="photo-credit-container below with-border"><div class="photo-credit"><p>Russian President Vladimir Putin and Chinese President Xi Jinping get friendly at a ceremony to present Xi with a degree from the St Petersburg State University on June 6. Photo: Dmitri Lovetsky / AFP</p>
</div></div></div><div class="clearfix"><h1 class="heading less-space">Putin and Xi step up the strategic game</h1><div class="sub-heading"><p>Russian and Chinese leaders have met almost 30 times since 2013 and have become tight strategic partners</p>
</div></div><div class="share-widget"><div class="row"><div class="col-md-6 text-left"><p class="author-name"><span>By<span class="text-uppercase p-l-5">Pepe Escobar</span></span></p></div><div class="col-md-6 text-right"><ul class="share-widget-list"><li class="widget facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.asiatimes.com/2019/06/article/putin-and-xi-step-up-the-strategic-game/" target="_blank"><img src="data:image/svg+xml;base64,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" alt="facebook"/></a></li><li class="widget twitter"><a href="https://twitter.com/intent/tweet?text=Putin and Xi step up the strategic game&amp;url=https://www.asiatimes.com/2019/06/article/putin-and-xi-step-up-the-strategic-game/" target="_blank"><img src="data:image/svg+xml;base64,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" alt="twitter"/></a></li><li class="widget linkedin"><a href="https://www.linkedin.com/cws/share?url=https://www.asiatimes.com/2019/06/article/putin-and-xi-step-up-the-strategic-game/" target="_blank"><img src="data:image/svg+xml;base64,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" alt="linkedin"/></a></li><li class="widget email"><a href="mailto:?subject=AsiaTimes: Putin and Xi step up the strategic game&amp;body=I found this on AsiaTimes and thought it might interest you: https://www.asiatimes.com/2019/06/article/putin-and-xi-step-up-the-strategic-game/" target="_blank"><img src="data:image/svg+xml;base64,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" alt="email"/></a></li><li class="widget whatsapp"><a href="https://wa.me/?text=AsiaTimes: Putin and Xi step up the strategic game https://www.asiatimes.com/2019/06/article/putin-and-xi-step-up-the-strategic-game/" target="_blank"><img src="data:image/svg+xml;base64,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" alt="whatsApp"/></a></li></ul></div></div></div><div class="three-cap article-content"><div class="article-text"><p class="p1"><span class="s1">A single image epitomizes the hurricane at the center of the current geopolitical chessboard: an extremely affectionate handshake between Xi Jinping and Vladimir Putin.</span></p>
<p class="p1"><span class="s1">The image crystallizes the stuff of nightmares by those in the US that still follow the Eurasian prophecies of Halford Mackinder and his disciples, such as the late Zbigniew “Grand Chessboard” Brzezinski, that focused on the imperative of preventing the emergence of a peer competitor in Eurasia.</span></p>
<p class="p1"><span class="s1">The peer competitor has emerged, in full: the Russia-China strategic partnership.</span></p>
<p class="p1"><span class="s1">On Wednesday, Xi said at the Kremlin this was his eighth</span><span class="s1"> trip to Russia since 2013 – when the New Silk Roads, or Belt and Road Initiative (BRI), were announced. And he added he and Putin had met “almost 30 times” since then. </span></p>
<p class="p3"><span class="s1">Among a raft of agreements signed by Putin and Xi, one stands out: the drive to develop bilateral trade and cross-border payments using the ruble and the yuan, bypassing the US dollar. Or, as Putin diplomatically put it, “Russia and China intend to develop the practice of <a href="http://tass.com/economy/1061848"><span class="s3">&#8220;settlements in national currencies.&#8221;</span></a></span></p>
<p class="p5"><span class="s1">It’s crucial to remember this has been discussed in depth at the BRICS level – and specifically by the Russia-China strategic partnership – since the mid-2000s. </span></p>
<p class="p5"><span class="s1">Vast swathes of the Global South are paying attention. Trade balance settlement everywhere is bound to progressively embrace the use of other currencies, not only ruble and yuan. </span></p>
<p class="p6"><span class="s1">After their <a href="http://www.xinhuanet.com/english/2019-06/05/c_138119451.htm"><span class="s3">bilateral meeting</span></a>, Xi <a href="https://vz.ru/news/2019/6/5/981113.html"><span class="s3">warned</span></a> that “currently, the international situation is experiencing unprecedented, over the centuries, profound changes. Peace and development remain the trends of the time, but raise-your-head protectionism, unilateralism, increasing power politics and hegemonism.”</span></p>
<p class="p1"><span class="s1">That’s an understatement. Russia is under harsh US sanctions. China is facing an all-out trade war. The Russia-China strategic partnership is the bête noire of the US National Security Strategy.</span></p>
<h4>In sync</h4>
<p class="p1"><span class="s1">Geopolitically, Russia-China is in total sync. On Syria, and the necessity of preventing “moderate rebel” jihadis from migrating to Xinjiang, Central Asia and the Caucasus. On the necessity of preserving the JCPOA, or Iran nuclear deal. On the necessity of solving the Korean peninsula riddle. On the necessity of supporting Venezuela – with military cooperation and humanitarian aid.</span></p>
<p class="p1"><span class="s1">Crucially, they’re in sync on Putin’s total support for BRI, as well as the drive to merge BRI and Eurasia Economic Union (EAEU) projects. It’s this interconnection that may solidify Moscow’s aim of configuring Russia as the key Eurasian land bridge.</span></p>
<p class="p1"><span class="s1">It’s fitting that Putin and Xi, apart from clinching deals, had so much to discuss in Moscow. </span></p>
<p class="p1"><span class="s1">And all this happened before Putin and Xi met </span><span class="s5">top executives of over 50 Russian and 60 Chinese companies </span><span class="s1">attending the second</span><span class="s5"> Russian-Chinese Energy Forum, organized by Rosneft and China National Petroleum Corp. And before </span><span class="s1">Putin’s much-awaited speech on the current turbulent geopolitical chessboard, side by side with Xi, at the plenary session of the </span><span class="s5">St Petersburg International Economic Forum (SPIEF) on Friday. </span></p>
<h4 class="p3"><span class="s1"><b>St Petersburg</b></span></h4>
<p class="p1"><span class="s1">SPIEF is Russia’s top annual business forum. It’s absolutely impossible to understand the nuts and bolts of the complex machinery of progressive Eurasia integration without attending or following SPIEF’s debates and discussions. </span></p>
<p class="p1"><span class="s1">2019 is, in so many aspects, The Year of Living Dangerously. The chessboard is totally monopolized by the clash between the US and Russia-China – with the added twist of the Trump administration flirting with a “reverse Nixon” strategy to split Russia from China. So, it’s fitting for Xi to be a guest of honor at SPIEF. And that is only the first of three crucial Xi-Putin meetings this month. </span></p>
<p class="p1"><span class="s1">Next week, they meet again in Bishkek for the annual Shanghai Cooperation Organization summit – where topics they discussed in Moscow and St Petersburg will be shared with Central-South Asian nations, including crucial SCO observer Iran.</span></p>
<p class="p1"><span class="s1">Arguably the key issue in Bishkek will be how Putin and Xi handle fellow BRICS member India’s Modi, fresh from an electoral victory, and dreaming of a starring role in Washington’s Indo-Pacific strategy – which is essentially yet another “containment of China” mechanism. </span></p>
<p class="p1"><span class="s1">And they meet again in Osaka – along with the other BRICS members – on June 28 for the G20 summit. </span></p>
<p class="p9"><span class="s1">The St Petersburg meeting this year staged some absolutely essential discussions revolving around Eurasian integration. Most of these issues are simply ignored across the West. Here are just a few examples, which deserve to be closely examined.</span></p>
<p class="p9"><span class="s1">• The <a href="https://www.forumspb.com/en/programme/68862/#broadcast"><span class="s7">transportation challenges</span></a></span><b> </b><span class="s1">facing SCO member nations, in a panel featuring SCO secretary-general Vladimir Norov, and an excellent intervention by KPMG’s global head of infrastructure Richard Threlfall; </span></p>
<p class="p9"><span class="s1">• An <a href="https://www.forumspb.com/en/programme/68864/#broadcast"><span class="s7">energy panel</span></a></span> <span class="s1">featuring Rosneft’s CEO Igor Sechin, Qatar’s Finance Minister Ali Shareef al-Emadi, BP’s group chief executive Robert Dudley and president of ExxonMobil global projects Neil Duffin; </span></p>
<p class="p1"><span class="s1">• A discussion on the current <a href="https://www.forumspb.com/en/programme/68870/#broadcast"><span class="s10">paradigm shift</span></a> in the global economic order, featuring Russia’s Deputy Minister of Economic Development Timur Maksimov, the head of Emerging Markets Economics and Strategy at Bank of America Merrill Lynch David Hauner, and the extremely articulated Paul Chan, Hong Kong’s financial secretary;</span></p>
<p class="p10"><span class="s11">• A wide-ranging panel on <a href="https://www.forumspb.com/en/programme/68867/#broadcast"><span class="s10">business/investment across Eurasia</span></a>, </span><span class="s1">featuring the president of the EAEU’s business council, Viktor Khristenko, the chairman of the management board of the Eurasian Development Bank, Andrey Belyaninov, Russia’s first Deputy Prime Minister Anton Siluanov, and Sberbank’s head of analytical directorate Yaroslav Lissovolik; </span></p>
<p class="p1"><span class="s1">• What’s evolving business-wise around the <a href="https://www.forumspb.com/en/programme/68937/#broadcast"><span class="s10">Russia-China strategic partnership</span></a>, leading to joint large-scale projects in infrastructure, energy and high-technology, featuring CEOs and directors of top Russian and Chinese companies.<span class="Apple-converted-space">   </span></span></p>
<p class="p1"><span class="s1">The Putin-Xi meetings, the discussions at St Petersburg, and the SCO summit next week, in less than 10 days, fully articulate the road map ahead for Eurasian integration. Over it all hangs the ultimate (economic) paradigm shift: multiple nations getting ready to bypass the US dollar as the world’s reserve currency. </span></p>
</div><div class="newsletter-signup"><div class="row"><div class="col-md-6"><h3 class="signup-heading">Sign up for the Daily Report</h3></div><div class="col-md-6"><div class="newsletter"><div class="sign-up-newsletter"><div class="input-group"><form id="email-capture" novalidate="" class="clearfix" method="post"><input type="email" name="newsletter-mail" class="form-control" placeholder="Email" required=""/><button class="input-group-addon" type="submit"><img src="data:image/svg+xml;base64,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" class="arrow" alt="arrow"/></button></form></div></div></div></div></div></div><div class="ad-container" id="div-gpt-ad-leaderboard_2" style="min-height:90px" data-dimesion="728x90"></div><div class="tags clearfix"><a href="/tag/china/" target="_blank" rel="noopener noreferrer">China</a><a href="/tag/russia/" target="_blank" rel="noopener noreferrer">Russia</a><a href="/tag/vladimir-putin/" target="_blank" rel="noopener noreferrer">Vladimir Putin</a><a href="/tag/xi-jinping/" target="_blank" rel="noopener noreferrer">Xi Jinping</a></div><div class="comment-button"><span class="btn text-uppercase" data-id="351924" data-url="/2019/06/article/putin-and-xi-step-up-the-strategic-game/">Load comments ..</span></div><div class="p-t-20"><div class="OUTBRAIN" data-src="https://www.asiatimes.com/2019/06/article/putin-and-xi-step-up-the-strategic-game/" data-widget-id="GS_4" data-ob-template="Admination"></div></div></div></section></div><div class="col-md-4 right-container" id="right-rail-351924" data-theme="default"></div><section class="side-sneak-cont" id="side-sneak-cont351924"><div class="overlay-click" id="side-sneak-cancel-351924" data-id="351924"></div><div class="side-sneak p-t-20 p-l-20 p-r-20" id="comment-section-351924"><div class="clearfix text-center p-t-40"><div class="loading"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div></div></section></div><div id="next-articles"></div><div id="loading-anchor" class="text-center m-t-15"><div class="loading hide"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div></div></main></div></div><section class="footer-bar " id="footer-bar"><ul class="infiniscroll"><li class="English" data-id="351924"><a href="/2019/06/article/putin-and-xi-step-up-the-strategic-game/" target="_self">Putin and Xi step up the strategic game</a><span class="scroll-progress" id="scroll-351924"></span></li></ul></section></div></div></div><script id="gatsby-script-loader">/*<![CDATA[*/window.page={"componentChunkName":"component---src-template-article-js","jsonName":"2019-06-article-putin-and-xi-step-up-the-strategic-game-f25","path":"/2019/06/article/putin-and-xi-step-up-the-strategic-game/"};window.dataPath="513/path---2019-06-article-putin-and-xi-step-up-the-strategic-game-f-25-c2c-eWusCCOEh580jtjmscJqg8o4WZQ";/*]]>*/</script><script id="gatsby-chunk-mapping">/*<![CDATA[*/window.___chunkMapping={"app":["/app-e556a7d0a05a3d4be67e.js"],"component---src-template-article-js":["/component---src-template-article-js.cd721b08f0f2995770e8.css","/component---src-template-article-js-aa5196f7f3353d92cb6b.js"]};/*]]>*/</script><script src="/component---src-template-article-js-aa5196f7f3353d92cb6b.js" async=""></script><script src="/3-6c26ff9cbce8b84ab9a2.js" async=""></script><script src="/app-e556a7d0a05a3d4be67e.js" async=""></script><script src="/webpack-runtime-eacfad6445a26c17ccf9.js" async=""></script></body></html>