<!DOCTYPE html><html lang="en"><head><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/><style data-href="/component---src-template-article-js.eb03eda68739e8166827.css">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</style><meta name="generator" content="Gatsby 2.0.19"/><title data-react-helmet="true">Asia Times | The RCEP train left the station, and India, behind | Article</title><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="/static/atimes60x60-e6d6ae0fce84a17243be538c7628ee7a.png" sizes="60x60"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="/static/atimes76x76-99f1763d33643371660d0e0f4239e1a0.png" sizes="76x76"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="/static/atimes120x120-de3eebca07bc807f564611e6856adf82.png" sizes="120x120"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="/static/atimes152x152-ea74e83d8097ef3d4aed19b15168771a.png" sizes="152x152"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="/static/atimes180x180-0573673235953624518755b49c5c0661.png" sizes="180x180"/><link data-react-helmet="true" rel="icon" type="image/png" href="/static/atimes60x60-e6d6ae0fce84a17243be538c7628ee7a.png" sizes="60x60"/><link data-react-helmet="true" rel="icon" type="image/png" href="/static/atimes76x76-99f1763d33643371660d0e0f4239e1a0.png" sizes="76x76"/><link data-react-helmet="true" rel="icon" type="image/png" href="/static/atimes120x120-de3eebca07bc807f564611e6856adf82.png" sizes="120x120"/><link data-react-helmet="true" rel="icon" type="image/png" href="/static/atimes152x152-ea74e83d8097ef3d4aed19b15168771a.png" sizes="152x152"/><link data-react-helmet="true" rel="icon" type="image/png" href="/static/atimes180x180-0573673235953624518755b49c5c0661.png" sizes="180x180"/><link data-react-helmet="true" rel="shortcut icon" type="image/x-icon" href="data:image/x-icon;base64,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"/><meta data-react-helmet="true" http-equiv="X-UA-Compatible" content="IE=9"/><meta data-react-helmet="true" http-equiv="content-type" content="text/html; charset=UTF-8"/><meta data-react-helmet="true" http-equiv="content-language" content="en"/><meta data-react-helmet="true" charSet="UTF-8"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/><meta data-react-helmet="true" name="author" content="Asia Times"/><meta data-react-helmet="true" name="title" content="Asia Times | The RCEP train left the station, and India, behind | Article"/><meta data-react-helmet="true" name="description" content="Biggest story at ASEAN was convergence of moves toward Asia integration, leaving Delhi out for now
"/><meta data-react-helmet="true" property="og:locale" content="en_US"/><meta data-react-helmet="true" property="og:type" content="website"/><meta data-react-helmet="true" property="og:site_name" content="Asia Times"/><meta data-react-helmet="true" property="og:url" content="https://www.asiatimes.com/2019/11/article/the-rcep-train-left-the-station-and-india-behind/"/><meta data-react-helmet="true" property="og:title" content="Asia Times | The RCEP train left the station, and India, behind | Article"/><meta data-react-helmet="true" property="og:description" content="Biggest story at ASEAN was convergence of moves toward Asia integration, leaving Delhi out for now
"/><meta data-react-helmet="true" property="og:image" content="https://static.asiatimes.com/uploads/2019/11/Modi-ASEAN-900x540.jpg"/><meta data-react-helmet="true" property="fb:app_id" content="1767425466844632"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:site" content="https://www.asiatimes.com/2019/11/article/the-rcep-train-left-the-station-and-india-behind/"/><meta data-react-helmet="true" property="twitter:creator" content="@asiatimesonline"/><meta data-react-helmet="true" property="twitter:title" content="Asia Times | The RCEP train left the station, and India, behind | Article"/><meta data-react-helmet="true" property="twitter:description" content="Biggest story at ASEAN was convergence of moves toward Asia integration, leaving Delhi out for now
"/><meta data-react-helmet="true" property="twitter:image" content="https://static.asiatimes.com/uploads/2019/11/Modi-ASEAN-900x540.jpg"/><meta data-react-helmet="true" property="theme-color" content="#00162D"/><meta data-react-helmet="true" property="msapplication-navbutton-color" content="#00162D"/><meta data-react-helmet="true" property="apple-mobile-web-app-status-bar-style" content="#00162D"/><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"The RCEP train left the station, and India, behind","description":"Biggest story at ASEAN was convergence of moves toward Asia integration, leaving Delhi out for now\n","mainEntityOfPage":"https://www.asiatimes.com/2019/11/article/the-rcep-train-left-the-station-and-india-behind/","url":"https://www.asiatimes.com/2019/11/article/the-rcep-train-left-the-station-and-india-behind/","speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name='description']/@content"]},"thumbnailUrl":"https://static.asiatimes.com/uploads/2019/11/Modi-ASEAN-900x540.jpg","image":{"@type":"ImageObject","url":"https://static.asiatimes.com/uploads/2019/11/Modi-ASEAN-900x540.jpg"},"dateCreated":"2019-11-05T12:11:52.000Z","articleSection":["India","South Asia"],"creator":["Pepe Escobar"],"keywords":["eurasian integration","india and rcep","india and rcep","india","modi","asean","rcep","trade deal"],"publisher":{"@type":"Organization","name":"Asia Times","logo":{"@type":"ImageObject","url":"https://www.asiatimes.com/at_logo.jpg","width":600,"height":600}}}</script><link rel="canonical" href="https://www.asiatimes.com/2019/11/article/the-rcep-train-left-the-station-and-india-behind/" data-baseprotocol="https:" data-basehost="www.asiatimes.com"/><link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i|Roboto:300,400,500,700|Gentium+Basic:400,700" rel="stylesheet"/><link as="script" rel="preload" href="/webpack-runtime-15c84eff48074bfeb19b.js"/><link as="script" rel="preload" href="/app-cbb91f47f3f4242cf375.js"/><link as="script" rel="preload" href="/3-d8e0d7c5a9ab0d099e7e.js"/><link as="script" rel="preload" href="/component---src-template-article-js-494b7beb8da8ace23fc0.js"/><link rel="preload" href="/static/d/872/path---2019-11-article-the-rcep-train-left-the-station-and-india-behind-530-6ca-MApO4pmZ3s699gN0VQoRYbbNhM.json" as="fetch" crossOrigin="use-credentials"/></head><body><div id="___gatsby"><div style="outline:none" tabindex="-1" role="group"><div><div><div id="body" class="invisible"><header><div class="header-top"><div class="container"><div class="flex-container vertical-middle"><div class="flexbox"><a href="/" target="_self"><div class="flex-container vertical-middle"><div class="flexbox logo"><img src="data:image/svg+xml;base64,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" class="logo-icon" alt="asiatimes"/></div><div class="flexbox logo-text"><img src="data:image/svg+xml;base64,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" class="logo-name" alt="asiatimes"/></div><div class="flexbox est-text"><span class="est">EST 1995</span></div></div></a></div><div class="flexbox relative text-right"><div class="dropdown" id="header-drop"><button class="btn dropdown-toggle" type="button" id="open-drop-down"><img src="data:image/svg+xml;base64,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" class="icon" alt="icons"/><span class="text">English</span><span class="caret"></span></button><ul class="dropdown-menu"><li class="dropdown-header">Language</li><li><a href="/lang/arabic/" target="_self">العربية</a></li><li><a href="/lang/chinese/" target="_self">中文</a></li><li><a href="/" target="_self">English</a></li><li><a href="/lang/korean/" target="_self">한국어</a></li><li><a href="/lang/tagalog/" target="_self">Wikang Tagalog</a></li></ul></div></div></div></div></div><div class="header-bottom"><div class="sticky-container" id="sticky"><div class="container"><div class="relative"><div class="flex-container"><div class="flexbox logo-cont"><div class="atimes-logo pull-left"><a href="/" target="_self"><div class="flex-container vertical-middle"><div class="flexbox logo"><img src="data:image/svg+xml;base64,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" class="logo-icon" alt="asiatimes"/></div><div class="flexbox logo-text"><img src="data:image/svg+xml;base64,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" class="logo-name" alt="asiatimes"/></div></div></a></div></div><div class="flexbox menu"><ul class="menu-list clearfix relative" id="menu-list"><li class="top-menu" data-tag="home" data-done="false" data-index="0"><a href="/" class=""><img src="data:image/svg+xml;base64,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" class="menu-icon" alt="Home"/></a></li><li class="top-menu" data-tag="china" data-done="false" data-index="1"><a href="/section/china/" class="has-submenu"><span class="text-uppercase">Greater China</span></a><div class="sub-menu"><div class="flex-container"><div class="country-list-holder flexbox vertical-top"><div class="clearfix"><div class="flex-container"><div class="flexbox width50"><ul class="country-list"><li><a href="/section/beijing/" target="_self">Beijing</a></li><li><a href="/section/shanghai/" target="_self">Shanghai</a></li><li><a href="/section/guangzhou/" target="_self">Guangzhou</a></li><li><a href="/section/wuhan/" target="_self">Wuhan</a></li><li><a href="/section/chengdu/" target="_self">Chengdu</a></li><li><a href="/section/chongqing/" target="_self">Chongqing</a></li><li><a href="/section/tianjin/" target="_self">Tianjin</a></li></ul></div><div class="flexbox width50"><ul class="country-list"><li><a href="/section/taiwan/" target="_self">Taiwan</a></li><li><a href="/section/hongkong/" target="_self">Hong Kong</a></li><li><a href="/section/macau/" target="_self">Macau</a></li><li><a href="/section/belt-road/" target="_self">Belt and Road</a></li><li><a href="/section/greater-bay-area/" target="_self">Greater Bay Area</a></li></ul></div></div></div></div><div class="flexbox vertical-top recent-article-container"><div class="news-flash-holder"><div id="china-sub"><div class="loading text-center"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div><div class="button-holder text-right clearfix"><a href="/section/china/" class="text-uppercase read-more" target="_self">Read More</a></div></div></div></div></div></li><li class="top-menu" data-tag="north-east-asia" data-done="false" data-index="2"><a href="/section/north-east-asia/" class="has-submenu"><span class="text-uppercase">Northeast Asia</span></a><div class="sub-menu"><div class="flex-container"><div class="country-list-holder flexbox vertical-top"><div class="clearfix"><div class="flex-container"><div class="flexbox width60"><ul class="country-list"><li><a href="/section/japan/" target="_self">Japan</a></li><li><a href="/section/south-korea/" target="_self">South Korea</a></li><li><a href="/section/north-korea/" target="_self">North Korea</a></li></ul></div><div class="flexbox width40"><ul class="country-list"></ul></div></div></div></div><div class="flexbox vertical-top recent-article-container"><div class="news-flash-holder"><div id="north-east-asia-sub"><div class="loading text-center"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div><div class="button-holder text-right clearfix"><a href="/section/north-east-asia/" class="text-uppercase read-more" target="_self">Read More</a></div></div></div></div></div></li><li class="top-menu" data-tag="south-east-asia" data-done="false" data-index="3"><a href="/section/south-east-asia/" class="has-submenu"><span class="text-uppercase">Southeast Asia</span></a><div class="sub-menu"><div class="flex-container"><div class="country-list-holder flexbox vertical-top"><div class="clearfix"><div class="flex-container"><div class="flexbox width50"><ul class="country-list"><li><a href="/section/brunei/" target="_self">Brunei</a></li><li><a href="/section/cambodia/" target="_self">Cambodia</a></li><li><a href="/section/indonesia/" target="_self">Indonesia</a></li><li><a href="/section/laos/" target="_self">Laos</a></li><li><a href="/section/malaysia/" target="_self">Malaysia</a></li><li><a href="/section/myanmar/" target="_self">Myanmar</a></li></ul></div><div class="flexbox width50"><ul class="country-list"><li><a href="/section/philippines/" target="_self">Philippines</a></li><li><a href="/section/singapore/" target="_self">Singapore</a></li><li><a href="/section/thailand/" target="_self">Thailand</a></li><li><a href="/section/timor-leste/" target="_self">Timor Leste</a></li><li><a href="/section/vietnam/" target="_self">Vietnam</a></li></ul></div></div></div></div><div class="flexbox vertical-top recent-article-container"><div class="news-flash-holder"><div id="south-east-asia-sub"><div class="loading text-center"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div><div class="button-holder text-right clearfix"><a href="/section/south-east-asia/" class="text-uppercase read-more" target="_self">Read More</a></div></div></div></div></div></li><li class="top-menu" data-tag="south-asia" data-done="false" data-index="4"><a href="/section/south-asia/" class="has-submenu"><span class="text-uppercase">South Asia</span></a><div class="sub-menu"><div class="flex-container"><div class="country-list-holder flexbox vertical-top"><div class="clearfix"><div class="flex-container"><div class="flexbox width50"><ul class="country-list"><li><a href="/section/india/" target="_self">India</a></li><li><a href="/section/pakistan/" target="_self">Pakistan</a></li><li><a href="/section/bangladesh/" target="_self">Bangladesh</a></li><li><a href="/section/afghanistan/" target="_self">Afghanistan</a></li><li><a href="/section/nepal/" target="_self">Nepal</a></li><li><a href="/section/sri-lanka/" target="_self">Sri Lanka</a></li></ul></div><div class="flexbox width50"><ul class="country-list"><li><a href="/section/bhutan/" target="_self">Bhutan</a></li><li><a href="/section/maldives/" target="_self">Maldives</a></li></ul></div></div></div></div><div class="flexbox vertical-top recent-article-container"><div class="news-flash-holder"><div id="south-asia-sub"><div class="loading text-center"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div><div class="button-holder text-right clearfix"><a href="/section/south-asia/" class="text-uppercase read-more" target="_self">Read More</a></div></div></div></div></div></li><li class="top-menu" data-tag="oceania" data-done="false" data-index="5"><a href="/section/oceania/" class="has-submenu"><span class="text-uppercase">Oceania</span></a><div class="sub-menu"><div class="flex-container"><div class="country-list-holder flexbox vertical-top"><div class="clearfix"><div class="flex-container"><div class="flexbox width50"><ul class="country-list"><li><a href="/section/australia/" target="_self">Australia</a></li><li><a href="/section/new-zealand/" target="_self">New Zealand</a></li></ul></div><div class="flexbox width50"><ul class="country-list"></ul></div></div></div></div><div class="flexbox vertical-top recent-article-container"><div class="news-flash-holder"><div id="oceania-sub"><div class="loading text-center"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div><div class="button-holder text-right clearfix"><a href="/section/oceania/" class="text-uppercase read-more" target="_self">Read More</a></div></div></div></div></div></li><li class="top-menu" data-tag="middle-east" data-done="false" data-index="6"><a href="/section/middle-east/" class="has-submenu"><span class="text-uppercase">Middle East</span></a><div class="sub-menu"><div class="flex-container"><div class="country-list-holder flexbox vertical-top"><div class="clearfix"><div class="flex-container"><div class="flexbox width50"><ul class="country-list"><li><a href="/section/bahrain/" target="_self">Bahrain</a></li><li><a href="/section/cyprus/" target="_self">Cyprus</a></li><li><a href="/section/egypt/" target="_self">Egypt</a></li><li><a href="/section/iran/" target="_self">Iran</a></li><li><a href="/section/iraq/" target="_self">Iraq</a></li><li><a href="/section/israel/" target="_self">Israel</a></li><li><a href="/section/jordan/" target="_self">Jordan</a></li><li><a href="/section/kuwait/" target="_self">Kuwait</a></li><li><a href="/section/uae/" target="_self">UAE</a></li></ul></div><div class="flexbox width50"><ul class="country-list"><li><a href="/section/oman/" target="_self">Oman</a></li><li><a href="/section/palestine/" target="_self">Palestine</a></li><li><a href="/section/qatar/" target="_self">Qatar</a></li><li><a href="/section/saudi-arabia/" target="_self">Saudi Arabia</a></li><li><a href="/section/syria/" target="_self">Syria</a></li><li><a href="/section/turkey/" target="_self">Turkey</a></li><li><a href="/section/lebanon/" target="_self">Lebanon</a></li><li><a href="/section/yemen/" target="_self">Yemen</a></li></ul></div></div></div></div><div class="flexbox vertical-top recent-article-container"><div class="news-flash-holder"><div id="middle-east-sub"><div class="loading text-center"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div><div class="button-holder text-right clearfix"><a href="/section/middle-east/" class="text-uppercase read-more" target="_self">Read More</a></div></div></div></div></div></li><li class="top-menu" data-tag="world" data-done="false" data-index="7"><a href="/section/world/" class="has-submenu"><span class="text-uppercase">World</span></a><div class="sub-menu"><div class="flex-container"><div class="country-list-holder flexbox vertical-top"><div class="clearfix"><div class="flex-container"><div class="flexbox width60"><ul class="country-list"><li><a href="/section/usa/" target="_self">United States</a></li><li><a href="/section/canada/" target="_self">Canada</a></li><li><a href="/section/mexico/" target="_self">Mexico</a></li><li><a href="/section/eu/" target="_self">European Union</a></li><li><a href="/section/uk/" target="_self">United Kingdom</a></li><li><a href="/section/france/" target="_self">France</a></li></ul></div><div class="flexbox width40"><ul class="country-list"><li><a href="/section/germany/" target="_self">Germany</a></li><li><a href="/section/spain/" target="_self">Spain</a></li><li><a href="/section/italy/" target="_self">Italy</a></li><li><a href="/section/sweden/" target="_self">Sweden</a></li><li><a href="/section/brazil/" target="_self">Brazil</a></li><li><a href="/section/russia/" target="_self">Russia</a></li></ul></div></div></div></div><div class="flexbox vertical-top recent-article-container"><div class="news-flash-holder"><div id="world-sub"><div class="loading text-center"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div><div class="button-holder text-right clearfix"><a href="/section/world/" class="text-uppercase read-more" target="_self">Read More</a></div></div></div></div></div></li><li class="top-menu opinion" data-tag="opinion" data-done="false" data-index="8"><a href="/section/opinion/" class="has-submenu"><span class="text-uppercase">Opinion</span></a><div class="sub-menu"><div class="flex-container"><div class="country-list-holder flexbox vertical-top"><div class="clearfix"><div class="pull-left width50"><ul class="country-list"><li><a href="/tag/china/">#<!-- -->China</a></li><li><a href="/tag/business/">#<!-- -->Business</a></li><li><a href="/tag/asia-unhedged/">#<!-- -->AT Finance</a></li><li><a href="/tag/hong-kong/">#<!-- -->Hong Kong</a></li><li><a href="/tag/india/">#<!-- -->India</a></li><li><a href="/tag/philippines/">#<!-- -->Philippines</a></li></ul></div><div class="pull-left width50"><ul class="country-list"><li><a href="/tag/donald-trump/">#<!-- -->Donald Trump</a></li><li><a href="/tag/southeast-asia/">#<!-- -->Southeast Asia</a></li><li><a href="/tag/podcast/">#<!-- -->Podcast</a></li><li><a href="/tag/politics/">#<!-- -->Politics</a></li></ul></div></div></div><div class="flexbox vertical-top recent-article-container"><div class="news-flash-holder"><div id="opinion-sub"><div class="loading text-center"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div><div class="button-holder text-right clearfix"><a href="/section/opinion/" class="text-uppercase read-more" target="_self">Read More</a></div></div></div></div></div></li><li class="top-menu topics" data-tag="topics" data-done="false" data-index="9"><a href="#" class="has-submenu"><img src="data:image/svg+xml;base64,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" class="menu-icon" alt="Topics"/><span class="text-uppercase">Topics</span></a><div class="sub-menu topics"><div class="flex-container"><div class="flexbox width30 topics-section"><div class="clearfix topics-holder flex-container"><div class="topic-row flexbox width50"><div class="combined-topics"><div class="clearfix"><div class="topic-heading text-uppercase">Topics</div><ul class="topic-list"><li class="clearfix"><a href="/topic/politics/" target="_self">Politics</a></li><li class="clearfix"><a href="/topic/economy/" target="_self">Economy</a></li><li class="clearfix"><a href="/topic/technology/" target="_self">Technology</a></li><li class="clearfix"><a href="/topic/sport/" target="_self">Sport</a></li><li class="clearfix"><a href="/topic/arts-culture/" target="_self">Arts &amp; Culture</a></li><li class="clearfix"><a href="/topic/entertainment/" target="_self">Entertainment</a></li><li class="clearfix"><a href="/topic/food-drink/" target="_self">Food &amp; Drink</a></li><li class="clearfix"><a href="/topic/interviews/" target="_self">Interviews</a></li><li class="clearfix"><a href="/topic/deep-dives/" target="_self">Deep Dives</a></li><li class="clearfix"><a href="/topic/property/" target="_self">Property</a></li><li class="clearfix"><a href="/topic/news/" target="_self">News</a></li><li class="clearfix"><a href="/topic/business/" target="_self">Business</a></li></ul></div></div></div><div class="topic-row flexbox width50"><div class="combined-topics"><div class="clearfix"><div class="topic-heading text-uppercase">Sections</div><ul class="topic-list"><li class="clearfix"><a href="/section/asia-unhedged/" target="_self">AT Finance</a></li><li class="clearfix"><a href="/section/the-chain/" target="_self">The Chain</a></li><li class="clearfix"><a href="/section/china-digest/" target="_self">China Digest</a></li><li class="clearfix"><a href="/section/video/" target="_self">Video</a></li><li class="clearfix"><a href="/section/gallery/" target="_self">Photo Features</a></li><li class="clearfix"><a href="/section/at-spotlight/" target="_self">AT Spotlight</a></li></ul></div></div></div></div></div><div class="flexbox width20 trending-section"><div class="clearfix topics-holder flex-container"><div class="topic-row flexbox width100"><div class="combined-topics"><div class="clearfix"><div class="topic-heading text-uppercase">Trending</div><ul class="topic-list"><li><a href="/tag/china/">#<!-- -->China</a></li><li><a href="/tag/business/">#<!-- -->Business</a></li><li><a href="/tag/asia-unhedged/">#<!-- -->AT Finance</a></li><li><a href="/tag/hong-kong/">#<!-- -->Hong Kong</a></li><li><a href="/tag/india/">#<!-- -->India</a></li><li><a href="/tag/philippines/">#<!-- -->Philippines</a></li><li><a href="/tag/donald-trump/">#<!-- -->Donald Trump</a></li><li><a href="/tag/southeast-asia/">#<!-- -->Southeast Asia</a></li><li><a href="/tag/podcast/">#<!-- -->Podcast</a></li><li><a href="/tag/politics/">#<!-- -->Politics</a></li></ul></div></div></div></div></div><div class="flexbox width20 ad-section"><div class="clearfix topics-holder flex-container"><div class="topic-row flexbox width100"><div class="combined-topics"><div class="clearfix"><div class="topic-heading text-uppercase">Languages</div><ul class="topic-list"><li class="clearfix flex-container"><a href="/lang/arabic/" target="_self" class="flexbox">العربية</a><a href="/rss/asiatimes.arabic.rss.xml" target="_blank" rel="noopener noreferrer" class="flexbox text-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss" alt="rss"/></a></li><li class="clearfix flex-container"><a href="/lang/chinese/" target="_self" class="flexbox">中文</a><a href="/rss/asiatimes.chinese.rss.xml" target="_blank" rel="noopener noreferrer" class="flexbox text-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss" alt="rss"/></a></li><li class="clearfix flex-container"><a href="/" target="_self" class="flexbox">English</a><a href="/rss/asiatimes.english.rss.xml" target="_blank" rel="noopener noreferrer" class="flexbox text-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss" alt="rss"/></a></li><li class="clearfix flex-container"><a href="/lang/korean/" target="_self" class="flexbox">한국어</a><a href="/rss/asiatimes.korean.rss.xml" target="_blank" rel="noopener noreferrer" class="flexbox text-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss" alt="rss"/></a></li><li class="clearfix flex-container"><a href="/lang/tagalog/" target="_self" class="flexbox">Wikang Tagalog</a><a href="/rss/asiatimes.tagalog.rss.xml" target="_blank" rel="noopener noreferrer" class="flexbox text-right"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" class="rss" alt="rss"/></a></li></ul></div></div><div class="combined-topics"><div class="clearfix"><div class="topic-heading text-uppercase">Social Media</div><ul class="share-widget-list"><li class="widget facebook"><a href="https://www.facebook.com/asiatimesonline/?_=4742248" rel="noopener noreferrer" target="_blank"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiA/PjwhRE9DVFlQRSBzdmcgIFBVQkxJQyAnLS8vVzNDLy9EVEQgU1ZHIDEuMS8vRU4nICAnaHR0cDovL3d3dy53My5vcmcvR3JhcGhpY3MvU1ZHLzEuMS9EVEQvc3ZnMTEuZHRkJz48c3ZnIGVuYWJsZS1iYWNrZ3JvdW5kPSJuZXcgMCAwIDQ4IDQ4IiBpZD0iTGF5ZXJfMSIgdmVyc2lvbj0iMS4xIiB2aWV3Qm94PSIwIDAgNDggNDgiIHhtbDpzcGFjZT0icHJlc2VydmUiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgeG1sbnM6eGxpbms9Imh0dHA6Ly93d3cudzMub3JnLzE5OTkveGxpbmsiPjxjaXJjbGUgY3g9IjI0IiBjeT0iMjQiIGZpbGw9IiM0RTcxQTgiIHI9IjI0Ii8+PHBhdGggZD0iTTI5LjksMTkuNWgtNHYtMi42YzAtMSwwLjctMS4yLDEuMS0xLjJjMC41LDAsMi44LDAsMi44LDB2LTQuNGwtMy45LDBjLTQuNCwwLTUuMywzLjMtNS4zLDUuM3YyLjloLTIuNVYyNCAgaDIuNWMwLDUuOCwwLDEyLjcsMCwxMi43aDUuM2MwLDAsMC03LDAtMTIuN2gzLjZMMjkuOSwxOS41eiIgZmlsbD0iI0ZGRkZGRiIvPjwvc3ZnPg==" alt="social icon {celm.image}"/></a></li><li class="widget twitter"><a href="https://twitter.com/asiatimesonline/?_=8102035" rel="noopener noreferrer" target="_blank"><img src="data:image/svg+xml;base64,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" alt="social icon {celm.image}"/></a></li><li class="widget linkedin"><a href="https://www.linkedin.com/company/asia-times/?_=9220440" rel="noopener noreferrer" target="_blank"><img src="data:image/svg+xml;base64,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" alt="social icon {celm.image}"/></a></li><li class="widget rss"><a href="/rss/asiatimes.english.rss.xml?_=7956003" rel="noopener noreferrer" target="_blank"><img src="/static/rss-icon-9ddaec185c58f472e4e1794f854649bf.png" alt="social icon {celm.image}"/></a></li></ul></div></div></div></div></div><div class="flexbox width30 undefined"><div class="clearfix topics-holder flex-container"><div class="topic-row flexbox width100"><div class="combined-topics"><div class="clearfix"><div class="topic-heading text-uppercase">Asia Times</div><ul class="topic-list clearfix"><li class="width50"><a href="/advertising/" target="_self">Advertising</a></li><li class="width50"><a href="/media-kit/" target="_self">Media Kit</a></li><li class="width50"><a href="/conferences/" target="_self">Conferences</a></li><li class="width50"><a href="/careers/" target="_self">Careers</a></li></ul></div></div><div class="combined-topics"><div class="clearfix"><div class="topic-heading text-uppercase">Apps</div><ul class="flex-container"><li class="width50 flexbox"><a href="https://play.google.com/store/apps/details?id=com.asiatimes.app"><img src="data:image/png;base64,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" class="logo" alt="android logo"/></a></li><li class="width50 flexbox"><a href="https://itunes.apple.com/us/app/asiatimes-news/id1454164058?mt=8"><img src="/static/ios-349363d48d6140f958e045995f6e0fb0.png" class="logo" alt="ios logo"/></a></li></ul></div></div><div class="combined-topics"><div class="clearfix"><div class="topic-heading text-uppercase">Newsletter - the daily brief</div><ul class="topic-list"><li class="clearfix"><a href="/subscribe/" target="_self">Sign up for the Daily Report</a></li></ul></div></div></div></div></div></div></div></li><li class="top-menu search" data-tag="search" data-done="false" data-index="10"><div class="search"><form method="post" class="form" name="searchform"><div class="overlay"></div><div class="img-wrapper"><img src="data:image/svg+xml;base64,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" class="menu-icon" alt="search icon"/></div><input type="text" name="search" class="search-field" placeholder="Search..."/></form></div></li></ul></div><div class="flexbox icon-box"><div class="icon-container"><div class="ham-icon" id="ham-icon"><span class="nav-toggle"><span id="close-span" class=""></span></span></div></div></div></div></div></div></div></div><div class="header-sidebar" id="menu-sidebar"><ul class="menu-list" id="main-menu"><li class="top-menu search"><a href="#"><form method="post" class="form" name="searchform"><input type="text" name="search" class="search-field" placeholder="Search..."/></form></a></li><li class="top-menu active"><div class="has-submenu text-uppercase">Regions</div><ul class="sub-menu"><li class="btm-menu"><a href="/section/china/" target="_self" class="text-uppercase">Greater China</a></li><li class="btm-menu"><a href="/section/north-east-asia/" target="_self" class="text-uppercase">Northeast Asia</a></li><li class="btm-menu"><a href="/section/south-east-asia/" target="_self" class="text-uppercase">Southeast Asia</a></li><li class="btm-menu"><a href="/section/south-asia/" target="_self" class="text-uppercase">South Asia</a></li><li class="btm-menu"><a href="/section/oceania/" target="_self" class="text-uppercase">Oceania</a></li><li class="btm-menu"><a href="/section/middle-east/" target="_self" class="text-uppercase">Middle East</a></li><li class="btm-menu"><a href="/section/world/" target="_self" class="text-uppercase">World</a></li></ul></li><li class="top-menu"><a href="/section/opinion/" class="text-uppercase">Opinion</a></li><li class="top-menu"><a href="/section/video/" class="text-uppercase">Video</a></li><li class="top-menu"><div class="has-submenu text-uppercase">Topics</div><ul class="sub-menu"><li class="btm-menu"><a href="/topic/politics/" class="text-uppercase" target="_self">Politics</a></li><li class="btm-menu"><a href="/topic/economy/" class="text-uppercase" target="_self">Economy</a></li><li class="btm-menu"><a href="/topic/technology/" class="text-uppercase" target="_self">Technology</a></li><li class="btm-menu"><a href="/topic/sport/" class="text-uppercase" target="_self">Sport</a></li><li class="btm-menu"><a href="/topic/arts-culture/" class="text-uppercase" target="_self">Arts &amp; Culture</a></li><li class="btm-menu"><a href="/topic/entertainment/" class="text-uppercase" target="_self">Entertainment</a></li><li class="btm-menu"><a href="/topic/food-drink/" class="text-uppercase" target="_self">Food &amp; Drink</a></li><li class="btm-menu"><a href="/topic/interviews/" class="text-uppercase" target="_self">Interviews</a></li><li class="btm-menu"><a href="/topic/deep-dives/" class="text-uppercase" target="_self">Deep Dives</a></li><li class="btm-menu"><a href="/topic/property/" class="text-uppercase" target="_self">Property</a></li><li class="btm-menu"><a href="/topic/news/" class="text-uppercase" target="_self">News</a></li><li class="btm-menu"><a href="/topic/business/" class="text-uppercase" target="_self">Business</a></li></ul></li><li class="top-menu"><div class="has-submenu text-uppercase">Language</div><ul class="sub-menu"><li class="btm-menu"><a href="/lang/arabic/" class="text-uppercase" target="_self">العربية</a></li><li class="btm-menu"><a href="/lang/chinese/" class="text-uppercase" target="_self">中文</a></li><li class="btm-menu"><a href="/" class="text-uppercase" target="_self">English</a></li><li class="btm-menu"><a href="/lang/korean/" class="text-uppercase" target="_self">한국어</a></li><li class="btm-menu"><a href="/lang/tagalog/" class="text-uppercase" target="_self">Wikang Tagalog</a></li></ul></li><li class="top-menu"><a href="/about-us/" class="text-uppercase">About us</a></li><li class="top-menu social"><div class="sub-menu"><ul class="share-widget-list"><li class="widget facebook"><a href="https://www.facebook.com/asiatimesonline/" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiA/PjwhRE9DVFlQRSBzdmcgIFBVQkxJQyAnLS8vVzNDLy9EVEQgU1ZHIDEuMS8vRU4nICAnaHR0cDovL3d3dy53My5vcmcvR3JhcGhpY3MvU1ZHLzEuMS9EVEQvc3ZnMTEuZHRkJz48c3ZnIGVuYWJsZS1iYWNrZ3JvdW5kPSJuZXcgMCAwIDQ4IDQ4IiBpZD0iTGF5ZXJfMSIgdmVyc2lvbj0iMS4xIiB2aWV3Qm94PSIwIDAgNDggNDgiIHhtbDpzcGFjZT0icHJlc2VydmUiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgeG1sbnM6eGxpbms9Imh0dHA6Ly93d3cudzMub3JnLzE5OTkveGxpbmsiPjxjaXJjbGUgY3g9IjI0IiBjeT0iMjQiIGZpbGw9IiM0RTcxQTgiIHI9IjI0Ii8+PHBhdGggZD0iTTI5LjksMTkuNWgtNHYtMi42YzAtMSwwLjctMS4yLDEuMS0xLjJjMC41LDAsMi44LDAsMi44LDB2LTQuNGwtMy45LDBjLTQuNCwwLTUuMywzLjMtNS4zLDUuM3YyLjloLTIuNVYyNCAgaDIuNWMwLDUuOCwwLDEyLjcsMCwxMi43aDUuM2MwLDAsMC03LDAtMTIuN2gzLjZMMjkuOSwxOS41eiIgZmlsbD0iI0ZGRkZGRiIvPjwvc3ZnPg==" alt="facebook"/></a></li><li class="widget twitter"><a href="https://twitter.com/asiatimesonline" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml;base64,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" alt="twitter"/></a></li><li class="widget linkedin"><a href="https://www.linkedin.com/company/asia-times" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml;base64,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" alt="linkedin"/></a></li></ul></div></li><li class="top-menu subs"><a href="/subscribe/" class="text-center">Subscribe to The Daily Report</a></li></ul></div><div class="gdpr-cookie-message hide" id="gdpr-cookie-message"><h4><span role="img">🍪</span> Accept Cookies &amp; Privacy Policy?</h4><p>We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</p><p><button id="gdpr-cookie-accept" type="button">Ok</button></p></div></header><main><div class="container"><div class="p-t-25"></div><div class="row article-row" data-title="The RCEP train left the station, and India, behind" data-slug="/2019/11/article/the-rcep-train-left-the-station-and-india-behind/" data-id="394287" data-index="0" data-lang="English"><div class="col-md-8 left-container"><section class="section article-container English"><div class="tag-time-cont row"><div class="col-md-6 text-left"><span class="tag text-uppercase">Eurasian integration</span><span class="secondary-tag text-uppercase">India and RCEP</span><span><span class="third-tag text-uppercase">|</span><span class="third-tag text-uppercase">Analysis</span></span></div><div class="col-md-6 text-right"><span class="post-time text-uppercase"><time dateTime="1572955912000">November 5, 2019</time></span></div></div><div class="image-holder p-t-15"><div><img src="https://static.asiatimes.com/uploads/2019/11/Modi-ASEAN-900x540.jpg" class="article-image" alt="The RCEP train left the station, and India, behind"/><div class="photo-credit-container below with-border"><div class="photo-credit"><p>Prime Minister of India Narendra Modi during the 16th ASEAN-India Summit in Nonthaburi, Thailand, on November 3, 2019. Photo: AFP / Anton Raharjo / Anadolu Agency</p>
</div></div></div></div><div class="clearfix"><h1 class="heading less-space">The RCEP train left the station, and India, behind</h1><div class="sub-heading"><p>Biggest story at ASEAN was convergence of moves toward Asia integration, leaving Delhi out for now</p>
</div></div><div class="share-widget"><div class="row"><div class="col-md-6 text-left"><p class="author-name"><span>By<span class="text-uppercase p-l-5">Pepe Escobar</span></span></p></div><div class="col-md-6 text-right"><ul class="share-widget-list"><li class="widget facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.asiatimes.com/2019/11/article/the-rcep-train-left-the-station-and-india-behind/" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml;base64,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" alt="facebook"/></a></li><li class="widget twitter"><a href="https://twitter.com/intent/tweet?text=The RCEP train left the station, and India, behind&amp;url=https://www.asiatimes.com/2019/11/article/the-rcep-train-left-the-station-and-india-behind/" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml;base64,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" alt="twitter"/></a></li><li class="widget linkedin"><a href="https://www.linkedin.com/cws/share?url=https://www.asiatimes.com/2019/11/article/the-rcep-train-left-the-station-and-india-behind/" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml;base64,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" alt="linkedin"/></a></li><li class="widget email"><a href="mailto:?subject=AsiaTimes: The RCEP train left the station, and India, behind&amp;body=I found this on AsiaTimes and thought it might interest you: https://www.asiatimes.com/2019/11/article/the-rcep-train-left-the-station-and-india-behind/" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml;base64,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" alt="email"/></a></li><li class="widget whatsapp"><a href="https://wa.me/?text=AsiaTimes: The RCEP train left the station, and India, behind https://www.asiatimes.com/2019/11/article/the-rcep-train-left-the-station-and-india-behind/" target="_blank" rel="noopener noreferrer"><img src="data:image/svg+xml;base64,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" alt="whatsApp"/></a></li></ul></div></div></div><div class="three-cap article-content"><div class="article-text"><p>A pan-Asia high-speed train has left the station – and India – behind. The Regional Comprehensive Economic Partnership (RCEP), which would have been the largest free trade deal in the world, was not signed in Bangkok. It will probably be signed next year in Vietnam, assuming New Delhi goes beyond what ASEAN, with diplomatic finesse barely concealing frustration, <a href="https://www.asean2019.go.th/en/news/joint-leaders-statement-on-the-regional-comprehensive-economic-partnership-rcep/">described </a>as “outstanding issues, which remain unresolved.”</p>
<p>The partnership uniting 16 nations – the ASEAN 10 plus China, Japan, South Korea, Australia, New Zealand and, in theory, India – would have congregated 3.56 billion people and 29% of world trade.</p>
<p>Predictably, it was billed as the big story among the slew of high-profile meetings linked to the <a href="http://www.mfa.go.th/main/contents/images/text_editor/files/Chair%27s%20Statement%20of%20the%2035th%20ASEAN%20Summit%20FINAL.pdf">35th ASEAN summit</a> in Thailand, as RCEP de facto further integrates Asian economies with China just as the Trump administration is engaged in a full spectrum battle against everything from the Belt and Road Initiative to Made in China 2025.</p>
<p>Chinese Vice Foreign Minister Le Yucheng was blunt: “It’s the 15 nations that have decided to move forward first.” And he added “there won’t be any problem for the 15 nations to sign RCEP next year,” when Vietnam takes over as the chair of ASEAN.</p>
<p>It’s not hard to figure out where the “problem” lies.</p>
<h4>Mahathir &#8216;disappointed&#8217;</h4>
<p>Diplomats confirmed that New Delhi came up with a string of last-minute demands in Thailand, forcing many to work deep into the night with no success. Thailand’s Commerce Minister, Jurin Laksanawisit, tried to put on a brave face: “The negotiation last night was conclusive.”</p>
<p>It was not. Malaysian Prime Minister Mahathir Mohammad – whose facial expression in the family photo was priceless, as he shook hands with Aung San Suu Kyi on his left and nobody on his right – had already <a href="https://www.youtube.com/watch?v=yOSMOJ-h2_s">given away the game.</a> “We’re very disappointed,” he said, adding: “One country is making demands we cannot accept.”</p>
<p>ASEAN, that elaborate monument to punctilious protocol and face-saving, insists the few outstanding issues “will be resolved by February 2020,” with the text of all 20 RCEP chapters complete “pending the resolution of one” member.</p>
<p>RCEP dwells across a large territory, covering trade in goods and services, investment, intellectual property and dispute resolution. The Indian “problem” is extremely complex. India in fact already has a free trade agreement with ASEAN.</p>
<p>RCEP, in practice, would extend this agreement to the other big boys, including China, Japan and South Korea.</p>
<p>New Delhi insists it is defending farmers, dairy owners, the services industry, sectors of the automobile industry – especially hybrid and electric cars, and very popular three-wheelers – and mostly small businesses all across the nation, which would be devastated by an augmented tsunami of Chinese merchandise.</p>
<p>Agriculture, textile, steel and mining interests in India are totally against RCEP.</p>
<p>Yet New Delhi never mentions quality Japanese or South Korean products. It&#8217;s all about China. New Delhi argues that signing what is widely interpreted as a free trade agreement with China would explode its already significant US$57 billion a year trade deficit.</p>
<p>The barely disguised secret is that India’s economy, as the historical record shows, is inherently protectionist. There’s no way a possible removal of agricultural tariffs protecting farmers would not provoke a social cataclysm.</p>
<p>Modi, who is not exactly a bold statesman with a global vision, is between a heavy rock and a very hard place. President Xi Jinping offered him a “100-year plan” for China-India partnership at their last informal, bilateral summit.</p>
<p>India is a fellow BRICS member, it’s part of the Russia-India-China troika that is actually at the center of BRICS and is also a member of the Shanghai Cooperation Organization.</p>
<p>Geopolitically as well as geoeconomically, it hardly makes sense for India to be out of RCEP – which means excluded from East Asia and Southeast Asia integration. The only feasible solution might be an elaborate bilateral India-China deal within RCEP.</p>
<p>Questions remain whether both players would be able to work that out before the Vietnam summit in 2020.</p>
<h4>Putting it all together</h4>
<p>India was only part of the story of the summit fest in Thailand. At the important East Asia Summit, everyone was actively discussing multiple paths towards multilateralism.</p>
<p>The Trump administration is touting what it calls the Free and Open Indo-Pacific Strategy – which is yet another de facto China containment strategy, congregating the US, India, Japan and Australia. Indo-Pacific is very much on Modi’s mind. The problem is &#8220;Indo-Pacific,&#8221; as the US conceives of it, and RCEP are incompatible.</p>
<p>ASEAN, instead, came up with its own strategy: ASEAN Outlook on the Indo-Pacific (AOIP) – which incorporates all the usual transparency, good governance, sustainable development and rules-based tenets plus details on connectivity and maritime disputes.</p>
<p>All the ASEAN 10 are behind AOIP, which is, in fact, an original Indonesian idea. It’s fascinating to know that Bangkok and Jakarta worked together behind closed doors for no fewer than 18 months to reach a full consensus among the ASEAN 10.</p>
<p>The biggest story in Thailand was, in fact, the convergence of myriad moves towards Asia integration. Chinese Prime Minister Li Keqiang was lavishly praising the prospects of integrating Belt and Road with something called the Master Plan of ASEAN Activity, which is the connectivity part of AOIP.</p>
<p>South Korea’s Moon Jae-in jumped in extolling the merits of his Southern Policy, which is essentially northeast-southeast Asia integration. And don’t forget Russia.</p>
<p>At the ASEAN business and investment summit, Russian Prime Minister Dmitry Medvedev <a href="https://tass.com/politics/1086748">put it all together</a>; the blossoming of the Greater Eurasian Partnership, uniting the Eurasia Economic Union, ASEAN and Shanghai Cooperation Organization, not to mention, in his words, “other possible structures,” which is code for Belt and Road.</p>
<p>Belt and Road is powerfully advancing its links to RCEP, Eurasia Economic Union and even South America&#8217;s Mercosur – when Brazil finally kicks Jair Bolsonaro out of power.</p>
<p>Medvedev noted that this merging of interests was unanimously supported at the Russia-ASEAN summit in Sochi in 2016. Vietnam and Singapore have already clinched free trade deals with Eurasia Economic Union, and Cambodia, Thailand, Indonesia are on their way.</p>
<p>Medvedev also noted that a trade and economic cooperation deal between China and Eurasia Economic Union was signed in late October. Next is India, and a preferential trade agreement between the union and Iran has also been signed.</p>
<p>In Thailand, the Chinese delegation did not directly address the United States&#8217; Free and Open Indo-Pacific strategy. But Medvedev did, forcefully: “We are in favor of maintaining the effective system of state-to-state relations which was formed on the basis of ASEAN and has shown a good track record over the years.</p>
<p>&#8220;In this regard, we believe the US initiative is a serious challenge for ASEAN countries, since it can weaken the association’s position and strip it of its status as a key player in addressing regional security problems.&#8221;</p>
<p>Summits come and go. But what just happened in Thailand will remain as another graphic illustration of myriad, concerted moves leading towards progressive, irreversible Asia – and Eurasia – integration. It’s up to Modi to decide when and if to hop on the train.</p>
</div><div class="newsletter-signup"><div class="row"><div class="col-md-12"><h3 class="signup-heading">Sign up for the Daily Report</h3><p>Every weekday, receive a selection of Asia Times&#x27; best stories.</p></div></div><div class="row"><div class="col-md-12"><div class="newsletter article"><div class="sign-up-newsletter"><div class="input-group"><form id="email-capture" novalidate="" class="clearfix" method="post"><div class="table width100"><div class="table-cell vertical-middle width80"><input type="email" name="newsletter-mail" class="form-control" placeholder="Enter your email" required=""/></div><div class="table-cell vertical-middle p-l-20 width20"><button class="input-group-addon" type="submit">Sign Up</button></div></div></form></div></div></div></div></div></div><div class="ad-container" id="div-gpt-ad-leaderboard_2" style="min-height:90px" data-dimesion="728x90"></div><div class="tags clearfix"><a href="/tag/india/" target="_blank" rel="noopener noreferrer">India</a><a href="/tag/modi/" target="_blank" rel="noopener noreferrer">Modi</a><a href="/tag/asean/" target="_blank" rel="noopener noreferrer">ASEAN</a><a href="/tag/rcep/" target="_blank" rel="noopener noreferrer">RCEP</a><a href="/tag/trade-deal/" target="_blank" rel="noopener noreferrer">trade deal</a></div><div class="comment-button"><span class="btn text-uppercase" data-id="394287" data-url="/2019/11/article/the-rcep-train-left-the-station-and-india-behind/">Load comments ..</span></div><div class="p-t-20"><div class="OUTBRAIN" data-src="https://www.asiatimes.com/2019/11/article/the-rcep-train-left-the-station-and-india-behind/" data-widget-id="GS_4" data-ob-template="Admination"></div></div></div></section></div><div class="col-md-4 right-container" id="right-rail-394287" data-theme="default"></div><section class="side-sneak-cont" id="side-sneak-cont394287"><div class="overlay-click" id="side-sneak-cancel-394287" data-id="394287"></div><div class="side-sneak p-t-20 p-l-20 p-r-20" id="comment-section-394287"><div class="clearfix text-center p-t-40"><div class="loading"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div></div></section></div><div id="next-articles"></div><div id="loading-anchor" class="text-center m-t-15"><div class="loading hide"><img src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0idXRmLTgiPz4KPHN2ZyB3aWR0aD0nMTAwcHgnIGhlaWdodD0nMTAwcHgnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmlld0JveD0iMCAwIDEwMCAxMDAiIHByZXNlcnZlQXNwZWN0UmF0aW89InhNaWRZTWlkIiBjbGFzcz0idWlsLXJpbmctYWx0Ij4KICAgIDxyZWN0IHg9IjAiIHk9IjAiIHdpZHRoPSIxMDAiIGhlaWdodD0iMTAwIiBmaWxsPSJub25lIiBjbGFzcz0iYmsiPjwvcmVjdD4KICAgIDxjaXJjbGUgY3g9IjI0MCIgY3k9IjIzMCIgcj0iNDAiIHN0cm9rZT0iIzAwMTYyRCIgZmlsbD0ibm9uZSIgc3Ryb2tlLXdpZHRoPSI2IiBzdHJva2UtbGluZWNhcD0icm91bmQiIHN0eWxlPSJ0cmFuc2Zvcm06IHNjYWxlKDAuMik7Ij4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaG9mZnNldCIgZHVyPSIycyIgcmVwZWF0Q291bnQ9ImluZGVmaW5pdGUiIGZyb209IjAiIHRvPSI1MDIiPjwvYW5pbWF0ZT4KICAgICAgICA8YW5pbWF0ZSBhdHRyaWJ1dGVOYW1lPSJzdHJva2UtZGFzaGFycmF5IiBkdXI9IjJzIiByZXBlYXRDb3VudD0iaW5kZWZpbml0ZSIgdmFsdWVzPSIxNTAuNiAxMDAuNDsxIDI1MDsxNTAuNiAxMDAuNCI+PC9hbmltYXRlPgogICAgPC9jaXJjbGU+Cjwvc3ZnPg==" alt="loading"/><span class="loading-text">Loading...</span></div></div></div></main></div></div><section class="footer-bar " id="footer-bar"><ul class="infiniscroll"><li class="English" data-id="394287"><a href="/2019/11/article/the-rcep-train-left-the-station-and-india-behind/" target="_self">The RCEP train left the station, and India, behind</a><span class="scroll-progress" id="scroll-394287"></span></li></ul></section></div></div></div><script id="gatsby-script-loader">/*<![CDATA[*/window.page={"componentChunkName":"component---src-template-article-js","jsonName":"2019-11-article-the-rcep-train-left-the-station-and-india-behind-530","path":"/2019/11/article/the-rcep-train-left-the-station-and-india-behind/"};window.dataPath="872/path---2019-11-article-the-rcep-train-left-the-station-and-india-behind-530-6ca-MApO4pmZ3s699gN0VQoRYbbNhM";/*]]>*/</script><script id="gatsby-chunk-mapping">/*<![CDATA[*/window.___chunkMapping={"app":["/app-cbb91f47f3f4242cf375.js"],"component---src-template-article-js":["/component---src-template-article-js.eb03eda68739e8166827.css","/component---src-template-article-js-494b7beb8da8ace23fc0.js"]};/*]]>*/</script><script src="/component---src-template-article-js-494b7beb8da8ace23fc0.js" async=""></script><script src="/3-d8e0d7c5a9ab0d099e7e.js" async=""></script><script src="/app-cbb91f47f3f4242cf375.js" async=""></script><script src="/webpack-runtime-15c84eff48074bfeb19b.js" async=""></script></body></html>